<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Änderung der Führungsstruktur bei Theben | Gebäudesystemtechnik | Branchen | Elektropraxis</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="tK8qA8TIgU3C6aVoHja3Kf7tT0RyRwWvI588uU8z"/>

    <meta name="DC.Title" content="Änderung der Führungsstruktur bei Theben" />
<meta name="DC.Subject" content="Änderung der Führungsstruktur bei Theben" />
<meta property="og:title" content="Änderung der Führungsstruktur bei Theben" />


<meta name="description" content="Mit 1. September hat Paul Sebastian Schwenk das Amt des Vorstandsvorsitzenden antreten. Gleichzeitig übernimmt Michael Matthesius die Position des Vorstands Technik. Damit will das familiengeführte, 1921 gegründete Unternehmen, die Innovationskraft und Zukunftsfähigkeit des Unternehmens weiter stärken." />
<meta name="DC.Description" content="Mit 1. September hat Paul Sebastian Schwenk das Amt des Vorstandsvorsitzenden antreten. Gleichzeitig übernimmt Michael Matthesius die Position des Vorstands Technik. Damit will das familiengeführte, 1921 gegründete Unternehmen, die Innovationskraft und Zukunftsfähigkeit des Unternehmens weiter stärken." />
<meta property="og:description" content="Mit 1. September hat Paul Sebastian Schwenk das Amt des Vorstandsvorsitzenden antreten. Gleichzeitig übernimmt Michael Matthesius die Position des Vorstands Technik. Damit will das familiengeführte, 1921 gegründete Unternehmen, die Innovationskraft und Zukunftsfähigkeit des Unternehmens weiter stärken." />

<meta property="og:image" content="https://imgs.elektropraxis.at/m/3774_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://elektropraxis.at/a/aenderung-der-fuehrungsstruktur-bei-theben" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-09-02T19:19:40+02:00" />
<meta property="article:tag" content="Gebäudesystemtechnik" />
<meta property="article:tag" content="Theben AG" />
<meta property="article:tag" content="Personelles" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.b998f1384ffccdd7.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200625.7db49410" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://elektropraxis.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://elektropraxis.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Faenderung-der-fuehrungsstruktur-bei-theben">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://elektropraxis.at/authkit/sign-in?intended=a%2Faenderung-der-fuehrungsstruktur-bei-theben&amp;cancel=a%2Faenderung-der-fuehrungsstruktur-bei-theben">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://elektropraxis.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Mittwoch, <span class="autd" data-time="now">02.09.2020 19:52</span>
            |
                            <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Faenderung-der-fuehrungsstruktur-bei-theben" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/elektropraxis" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                        </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/gebaeudesystemtechnik">
                        Gebäudesystemtechnik
                    </a>
            </li>
        <li>
                Änderung der Führungsstruktur bei Theben
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Neuer Vorstand
                    </span
        ><time datetime="2020-09-02T19:19:40+02:00">02.09.2020 19:19</time>

        <h1>
            Änderung der Führungsstruktur bei Theben
        </h1>
        <p>
            Mit 1. September hat Paul Sebastian Schwenk das Amt des Vorstandsvorsitzenden angetreten. Gleichzeitig übernahm Michael Matthesius die Position des Vorstands Technik.  Damit will das familiengeführte, 1921 gegründete Unternehmen, die Innovationskraft und Zukunftsfähigkeit des Unternehmens weiter stärken.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektropraxis.at%2Fa%2Faenderung-der-fuehrungsstruktur-bei-theben&amp;t=%C3%84nderung+der+F%C3%BChrungsstruktur+bei+Theben" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Faenderung-der-fuehrungsstruktur-bei-theben&amp;text=%C3%84nderung+der+F%C3%BChrungsstruktur+bei+Theben+-+%23Geb%C3%A4udesystemtechnik+%23ThebenAG+%23Personelles" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Faenderung-der-fuehrungsstruktur-bei-theben" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felektropraxis.at%2Fa%2Faenderung-der-fuehrungsstruktur-bei-theben&amp;title=%C3%84nderung+der+F%C3%BChrungsstruktur+bei+Theben&amp;summary=Mit+1.+September+hat+Paul+Sebastian+Schwenk+das+Amt+des+Vorstandsvorsitzenden+antreten.+Gleichzeitig+%C3%BCbernimmt+Michael+Matthesius+die+Position+des+Vorstands+Technik.++Damit+will+das+familiengef%C3%BChrte%2C+1921+gegr%C3%BCndete+Unternehmen%2C+die+Innovationskraft+und+Zukunftsf%C3%A4higkeit+des+Unternehmens+weiter+st%C3%A4rken." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://elektropraxis.at/tag/Geb%C3%A4udesystemtechnik">
                Gebäudesystemtechnik
            </a>
                                                <a class="label group-2" href="https://elektropraxis.at/tag/Theben%20AG">
                Theben AG
            </a>
                                                <a class="label group-3" href="https://elektropraxis.at/tag/Personelles">
                Personelles
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 3 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(58,71,101);">
        <div>
    
        <a
            href="https://imgs.elektropraxis.at/m/3774_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(58,71,101);
            ">
                        <img src="https://imgs.elektropraxis.at/m/3774_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Theben AG</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>(v.l.n.r.) Die Vorst&auml;nde der Theben AG: Thomas Sell (Vorstand Vertrieb),<br />
Paul Sebastian Schwenk (Vorstandsvorsitzender), Michael Matthesius (Vorstand Technik).</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Paul Sebastian Schwenk, Urenkel des Firmengr&uuml;nders Paul Schwenk, verantwortet bereits seit 2016 als Vorstand u.a. die Bereiche Personal, Marketing, Business Development, Finanzen und Smart Energy. Insbesondere im Bereich Smart Energy konnte mit der aktuellen BSI-Zertifizierung des Smart Meter Gateways CONEXA 3.0 Performance ein ma&szlig;geblicher Meilenstein erreicht werden, der dem Unternehmen enorme Zukunftschancen er&ouml;ffnet.&nbsp;</p>

<p>F&uuml;r Paul Sebastian Schwenk bedeutet die &Uuml;bernahme der Position des Vorstandsvorsitzenden einen konsequenten Schritt: <em>&bdquo;Mit der &Uuml;bernahme des Vorstandsvorsitzes m&ouml;chte ich nicht nur meiner pers&ouml;nlichen Verantwortung f&uuml;r das Unternehmen Rechnung tragen. Vielmehr genie&szlig;en familiengef&uuml;hrte Unternehmen mit langj&auml;hriger Tradition wie Theben einen gewissen Vertrauensvorsprung im Markt. Nun k&ouml;nnen wir diese Karte in Zukunft noch gezielter spielen. Ich freue mich sehr darauf, im Team mit Thomas Sell als Vorstand Vertrieb sowie unserem neuen Vorstandsmitglied Michael Matthesius als Vorstand Technik die fast 100-j&auml;hrige Erfolgsgeschichte von Theben nachhaltig fortzuschreiben.&ldquo;</em></p>

<p>Mit September 2020 wird das F&uuml;hrungsduo Paul S. Schwenk und Thomas Sell, seit 2013 Vorstand Vertrieb, nun durch Michael Matthesius erweitert. Michael Matthesius kann als neuer Vorstand Technik auf langj&auml;hrige Branchen- und F&uuml;hrungserfahrung zur&uuml;ckgreifen. Der Dipl.-Ing. Electrical Engineering und Technische Betriebswirt verantwortete u.a. als Executive Vice President bei der Weidm&uuml;ller Interface GmbH den Bereich Automation Products and Solutions sowie zuletzt als Gesch&auml;ftsf&uuml;hrer in der Harting Technologiegruppe das IoT-L&ouml;sungsgesch&auml;ft. Zudem war er als Vorstand im Fachbereich Elektrische Automation des VDMA sowie im Fachbeirat der Konferenz &bdquo;Mass Customization &ndash; Losgr&ouml;&szlig;e 1&ldquo; t&auml;tig und wirkte viele Jahre im Lenkungskreis Technikpolitik und diversen Arbeitsgruppen des VDMA mit. Michael Matthesius zeigt sich begeistert &uuml;ber die neue Aufgabe: <em>&bdquo;Theben vereint immer wieder erfolgreich Tradition und fast 100-j&auml;hrige Erfahrung mit hoher Innovationskraft. Gerade die Geb&auml;udeautomation ist eines der Felder, in denen aktuell starke technologische Trends gesetzt werden. Die fortschreitende Digitalisierung sowie die Kombination mit vorhandenen Produkten und Technologien bietet sehr hohes Innovationspotenzial und er&ouml;ffnet neue Gesch&auml;ftsmodelle. Hier verf&uuml;gt Theben bereits &uuml;ber marktreife L&ouml;sungen f&uuml;r Smart Building, Smart Home, Smart Energy und Smart City. Dabei wachsen m&ouml;gliche Anwendungen immer weiter in Netzstrukturen zusammen. Ich freue mich sehr darauf, den Weg von Theben als Innovator mit meiner Erfahrung und dem hervorragenden Theben Team zukunftssicher, durchg&auml;ngig und konsequent zu gestalten.&ldquo;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </em></p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://elektropraxis.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe zu Elektro, Licht und Kommunikation.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>News zu den wichtigsten Veranstaltungen rund um Energie und Gebäudetechnik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="tK8qA8TIgU3C6aVoHja3Kf7tT0RyRwWvI588uU8z">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/gebaeudesystemtechnik">
                        Gebäudesystemtechnik
                    </a>
            </li>
        <li>
                Änderung der Führungsstruktur bei Theben
            </li>
    </ul>



    <div class="more-from-us">Mehr von Elektropraxis</div>

    <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/elektropraxis.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Geb\u00e4udesystemtechnik","Theben AG","Personelles"],"page_punktum":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Punktum_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Punktum_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Punktum_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Punktum_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Punktum_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Punktum_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Punktum_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200625.7db49410"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 4018;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200625.7db49410"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-1';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-1', 'elektropraxis.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
