<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>APG: Fünf Wünsche ans Energiechristkind | Energie | Branchen | Elektropraxis</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="BaAIDS2a4aDxHUeFQCgbUYBGOygy4Gv8hzZFkY41"/>

    <meta name="DC.Title" content="APG: Fünf Wünsche ans Energiechristkind" />
<meta name="DC.Subject" content="APG: Fünf Wünsche ans Energiechristkind" />
<meta property="og:title" content="APG: Fünf Wünsche ans Energiechristkind" />


<meta name="description" content="Im Brief von Austrian Power Grid ans Christkind steht, was es für die Energiewende und Elektrifizierung braucht und welche Rahmenbedingungen die Dekarbonisierung unterstützen." />
<meta name="DC.Description" content="Im Brief von Austrian Power Grid ans Christkind steht, was es für die Energiewende und Elektrifizierung braucht und welche Rahmenbedingungen die Dekarbonisierung unterstützen." />
<meta property="og:description" content="Im Brief von Austrian Power Grid ans Christkind steht, was es für die Energiewende und Elektrifizierung braucht und welche Rahmenbedingungen die Dekarbonisierung unterstützen." />

<meta property="og:image" content="https://imgs.elektropraxis.at/m/4516_2_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://elektropraxis.at/a/apg-fuenf-wuensche-ans-energiechristkind" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-12-22T14:46:55+01:00" />
<meta property="article:tag" content="Energie" />
<meta property="article:tag" content="Energieanbieter" />
<meta property="article:tag" content="Energiewende" />
<meta property="article:tag" content="Energie" />
<meta property="article:tag" content="Energieversorgung" />
<meta property="article:tag" content="Austrian Power Grid" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.ecaeb312f1b475e1.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210912.fafa2aeb" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://elektropraxis.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://elektropraxis.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://elektropraxis.at/authkit/sign-in?intended=a%2Fapg-fuenf-wuensche-ans-energiechristkind&amp;cancel=a%2Fapg-fuenf-wuensche-ans-energiechristkind">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://elektropraxis.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Mittwoch, <span class="autd" data-time="now">22.12.2021 15:10</span>
            |
                            <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fapg-fuenf-wuensche-ans-energiechristkind" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/elektropraxis" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                        </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/energie">
                        Energie
                    </a>
            </li>
        <li>
                APG: Fünf Wünsche ans Energiechristkind
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Energiewende
                    </span
        ><time datetime="2021-12-22T14:46:55+01:00">22.12.2021 14:46</time>

        <h1>
            APG: Fünf Wünsche ans Energiechristkind
        </h1>
        <p>
            Im Brief von Austrian Power Grid ans Christkind steht, was es für die Energiewende und Elektrifizierung braucht und welche Rahmenbedingungen die Dekarbonisierung unterstützen.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektropraxis.at%2Fa%2Fapg-fuenf-wuensche-ans-energiechristkind&amp;t=APG%3A+F%C3%BCnf+W%C3%BCnsche+ans+Energiechristkind" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fapg-fuenf-wuensche-ans-energiechristkind&amp;text=APG%3A+F%C3%BCnf+W%C3%BCnsche+ans+Energiechristkind+-+%23Energie+%23Energieanbieter+%23Energiewende+%23Energie+%23Energieversorgung+%23AustrianPowerGrid" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fapg-fuenf-wuensche-ans-energiechristkind" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felektropraxis.at%2Fa%2Fapg-fuenf-wuensche-ans-energiechristkind&amp;title=APG%3A+F%C3%BCnf+W%C3%BCnsche+ans+Energiechristkind&amp;summary=Im+Brief+von+Austrian+Power+Grid+ans+Christkind+steht%2C+was+es+f%C3%BCr+die+Energiewende+und+Elektrifizierung+braucht+und+welche+Rahmenbedingungen+die+Dekarbonisierung+unterst%C3%BCtzen." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://elektropraxis.at/tag/Energie">
                Energie
            </a>
                        <a class="label group-3" href="https://elektropraxis.at/tag/Energieanbieter">
                Energieanbieter
            </a>
                        <a class="label group-3" href="https://elektropraxis.at/tag/Energiewende">
                Energiewende
            </a>
                                                <a class="label group-1" href="https://elektropraxis.at/tag/Energie">
                Energie
            </a>
                        <a class="label group-1" href="https://elektropraxis.at/tag/Energieversorgung">
                Energieversorgung
            </a>
                                                <a class="label group-2" href="https://elektropraxis.at/tag/Austrian%20Power%20Grid">
                Austrian Power Grid
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 6 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(54,75,90);">
        <div>
    
        <a
            href="https://imgs.elektropraxis.at/m/4516_2_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(54,75,90);
            ">
                        <img src="https://imgs.elektropraxis.at/m/4516_2_800-0-1.85_.jpg" alt="christmas, christmas tree, tree, snow, bauble, eve, red, father christmas, merry christmas, bokeh, light, lights, snowflakes, snow globe, snowflake, x-mas, copy space, illustration, winter, frozen, winter sale, fir, fir tree, spruce, carol, surprise, twig, twigs, advent, christmas day, snow fall, 3d, header, banner, headline">
            
                        <span class="credit">&copy; Alexander Limbach - stock.adobe.</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>&Ouml;sterreich hat mit dem Erneuerbaren-Ausbau-Gesetz (<a href="https://elektropraxis.at/tag/EAG">EAG</a>) den ersten Schritt in Richtung eines nachhaltigen Energiesystems gemacht. Bis 2030 sollen <a href="https://elektropraxis.at/a/fuenf-leitlinien-fuer-raschen-und-naturvertraeglichen-stromnetzausbau">zus&auml;tzlich 27 TWh nachhaltige Energie</a> produziert werden, damit 2030 der gesamte Strombedarf &Ouml;sterreichs aus erneuerbaren Quellen stammt. &bdquo;<em>Als zentraler Akteur in der Energiewirtschaft ebnet <a href="https://elektropraxis.at/tag/Austrian%20Power%20Grid">Austrian Power Grid</a> (APG) mit seiner Strominfrastruktur und deren Modernisierung den Weg f&uuml;r die Integration der erneuerbaren Energien bei gleichzeitig sicherer Stromversorgung</em>&quot;, erkl&auml;rt Gerhard Christiner, technischer Vorstand von APG. Zus&auml;tzlich gelte es, mittels modernster, digitaler Plattformtechnologien alle Akteure des Energiesystems zu integrieren.</p>

<h1>Schaffen von Kapazit&auml;ten</h1>

<p>Insgesamt investierte APG alleine heuer rund 360 Millionen Euro f&uuml;r den Aus- und Umbau der Netzinfrastruktur. In den kommenden zehn Jahren sind es sogar <a href="https://elektropraxis.at/a/austrian-power-grid-investiert-in-die-energiewende">3,5 Milliarden Euro</a> die in die Strominfrastruktur der APG gesteckt werden. Der eben von der E-Control genehmigte Netzentwicklungsplan beinhaltet 46 Projekte. &bdquo;<em>Damit verbunden ist ein Totalumbau unseres Stromsystems durch wichtige Leitungsgro&szlig;projekte wie die Weinviertel-, Salzburgleitung oder den Zentralraum Ober&ouml;sterreich sowie die Errichtung 20 neuer Umspannwerke als Einspeisepunkte f&uuml;r die &uuml;berregionale Verteilung der erneuerbaren Energietr&auml;ger. Die damit geschaffenen Kapazit&auml;ten erm&ouml;glichen es uns zuk&uuml;nftig konsument:innenfreundlichen, preisg&uuml;nstigen Strom f&uuml;r Einzelverbraucher, Wirtschaft und Industrie in &Ouml;sterreich verf&uuml;gbar zu mache</em>n &ldquo;, freut sich Thomas Karall, kaufm&auml;nnischer Vorstand von APG.</p>

<h1>Das soll unter dem Christbaum liegen</h1>

<p>Je fr&uuml;her die Projekte umgesetzt werden, desto fr&uuml;her kann ein Nutzen aus ihnen gezogen werden. &bdquo;<em>Weitere Zeitverz&ouml;gerungen bei der Umsetzung der Projekte haben sowohl f&uuml;r die Energiewende als auch die <a href="https://elektropraxis.at/a/so-wird-ihre-stromversorgung-sichergestellt">sichere Stromversorgung</a> negative Folgen. Zeitverz&ouml;gerungen wie bei der Salzburgleitung um zehn Jahre k&ouml;nnen wir uns nicht mehr leisten. Daher ist die Beschleunigung der Genehmigungsverfahren 2022 vom Gesetzgeber auf den Weg zu bringen</em>&ldquo;, sind sich beide APG-Vorst&auml;nde einig. Die APG w&uuml;nscht sich daher zusammenfassend folgende f&uuml;nf Packerl unter dem Christbaum:</p>



<ul>
	<li>Schnellere Genehmigungsverfahren &ndash; beschleunigtes Verfahren f&uuml;r das Upgrade von Stromleitungen</li>
	<li>Abgestimmte Gesamtsystemplanung (Speicher, Netz, Produktion, Reserven, Nutzung modernster digitaler Plattformtechnologien)</li>
	<li>Schutz von Planungs- und Bestandstrassen</li>
	<li>Gesicherte Finanzierung durch ein modernes Regulierungssystem</li>
	<li>Ausstattung der Beh&ouml;rden mit gen&uuml;gend Ressourcen</li>
</ul>

<p>&bdquo;<em>Wenn es uns gemeinsam gelingt, in diesen f&uuml;nf Bereichen die Weichen zu stellen und gleichzeitig vom Planen ins Tun zu kommen, dann werden wir den Zielbahnhof der sicheren <a href="https://elektropraxis.at/a/die-energiewende-be-steuern">Energiewende</a> erreichen</em>&ldquo;, sagen die Vorst&auml;nde abschlie&szlig;end.</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://elektropraxis.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe zu Elektro, Licht und Kommunikation.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>News zu den wichtigsten Veranstaltungen rund um Energie und Gebäudetechnik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="BaAIDS2a4aDxHUeFQCgbUYBGOygy4Gv8hzZFkY41">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/energie">
                        Energie
                    </a>
            </li>
        <li>
                APG: Fünf Wünsche ans Energiechristkind
            </li>
    </ul>



    <div class="more-from-us">Mehr von Elektropraxis</div>

    <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/elektropraxis.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Energie","Energieanbieter","Energiewende","Energie","Energieversorgung","Austrian Power Grid"],"page_punktum":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Punktum_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Punktum_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Punktum_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Punktum_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Punktum_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Punktum_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Punktum_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210912.fafa2aeb"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 4380;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210912.fafa2aeb"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-1';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-1', 'elektropraxis.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
