<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Deckenpaneel kombiniert LED-Beleuchtung mit UV-Luftreinigung | LED | Branchen | Elektropraxis</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="6TNvtZzLNEH5d5amUkxJWpd1rcHOYi1EBs16kMhb"/>

    <meta name="DC.Title" content="Deckenpaneel kombiniert LED-Beleuchtung mit UV-Luftreinigung" />
<meta name="DC.Subject" content="Deckenpaneel kombiniert LED-Beleuchtung mit UV-Luftreinigung" />
<meta property="og:title" content="Deckenpaneel kombiniert LED-Beleuchtung mit UV-Luftreinigung" />


<meta name="description" content="Virenlastige Aerosole gelten mittlerweile als Hauptüberträger von Covid-19. Ein Lichtspezialist bietet jetzt eine Deckenleuchte in Kombination mit Luftreinigung an." />
<meta name="DC.Description" content="Virenlastige Aerosole gelten mittlerweile als Hauptüberträger von Covid-19. Ein Lichtspezialist bietet jetzt eine Deckenleuchte in Kombination mit Luftreinigung an." />
<meta property="og:description" content="Virenlastige Aerosole gelten mittlerweile als Hauptüberträger von Covid-19. Ein Lichtspezialist bietet jetzt eine Deckenleuchte in Kombination mit Luftreinigung an." />

<meta property="og:image" content="https://imgs.elektropraxis.at/m/4342_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://elektropraxis.at/a/deckenpaneel-kombiniert-led-beleuchtung-mit-uv-luftreinigung" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-07-10T06:00:00+02:00" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Luftreinigung" />
<meta property="article:tag" content="UV" />
<meta property="article:tag" content="LED" />
<meta property="article:tag" content="T FE.Com" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.ecaeb312f1b475e1.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210630.0a147e50" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://elektropraxis.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://elektropraxis.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://elektropraxis.at/authkit/sign-in?intended=a%2Fdeckenpaneel-kombiniert-led-beleuchtung-mit-uv-luftreinigung&amp;cancel=a%2Fdeckenpaneel-kombiniert-led-beleuchtung-mit-uv-luftreinigung">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://elektropraxis.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Samstag, <span class="autd" data-time="now">10.07.2021 06:07</span>
            |
                            <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fdeckenpaneel-kombiniert-led-beleuchtung-mit-uv-luftreinigung" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/elektropraxis" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                        </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/led">
                        LED
                    </a>
            </li>
        <li>
                Deckenpaneel kombiniert LED-Beleuchtung mit UV-Luftreinigung
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Pandemie-Vorsorge
                    </span
        ><time datetime="2021-07-10T06:00:00+02:00">10.07.2021 06:00</time>

        <h1>
            Deckenpaneel kombiniert LED-Beleuchtung mit UV-Luftreinigung
        </h1>
        <p>
            Virenlastige Aerosole gelten mittlerweile als Hauptüberträger von Covid-19. Ein Lichtspezialist bietet jetzt eine Deckenleuchte in Kombination mit Luftreinigung an.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektropraxis.at%2Fa%2Fdeckenpaneel-kombiniert-led-beleuchtung-mit-uv-luftreinigung&amp;t=Deckenpaneel+kombiniert+LED-Beleuchtung+mit+UV-Luftreinigung" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fdeckenpaneel-kombiniert-led-beleuchtung-mit-uv-luftreinigung&amp;text=Deckenpaneel+kombiniert+LED-Beleuchtung+mit+UV-Luftreinigung+-+%23Coronavirus+%23Luftreinigung+%23UV+%23LED+%23TFE.Com" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fdeckenpaneel-kombiniert-led-beleuchtung-mit-uv-luftreinigung" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felektropraxis.at%2Fa%2Fdeckenpaneel-kombiniert-led-beleuchtung-mit-uv-luftreinigung&amp;title=Deckenpaneel+kombiniert+LED-Beleuchtung+mit+UV-Luftreinigung&amp;summary=Virenlastige+Aerosole+gelten+mittlerweile+als+Haupt%C3%BCbertr%C3%A4ger+von+Covid-19.+Ein+Lichtspezialist+bietet+jetzt+eine+Deckenleuchte+in+Kombination+mit+Luftreinigung+an." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://elektropraxis.at/tag/Coronavirus">
                Coronavirus
            </a>
                        <a class="label group-3" href="https://elektropraxis.at/tag/Luftreinigung">
                Luftreinigung
            </a>
                        <a class="label group-3" href="https://elektropraxis.at/tag/UV">
                UV
            </a>
                                                <a class="label group-1" href="https://elektropraxis.at/tag/LED">
                LED
            </a>
                                                <a class="label group-2" href="https://elektropraxis.at/tag/T%20FE.Com">
                T FE.Com
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 5 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(245,245,245);">
        <div>
    
        <a
            href="https://imgs.elektropraxis.at/m/4342_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(245,245,245);
            ">
                        <img src="https://imgs.elektropraxis.at/m/4342_1_800-0-1.85_.jpg" alt="">
            
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>T FE.Com, Anbieter von&nbsp;intelligenten LED-Lichtsystemen, launcht mit dem patentierten MCLUM&nbsp;UVACP 6-50/5 Panel das erste Kombisystem aus Luftreiniger und LED-Beleuchtung. Das Decken-Panel soll dank seiner antibiotischen, antiviralen und luftreinigenden Eigenschaften eine raumeffiziente L&ouml;sung zu herk&ouml;mmlichen Luftreinigern in der Pandemie-Pr&auml;vention anbieten.<br />
<br />
<strong>Nano UV-Clean-Technologie</strong></p>

<p>Mithilfe eines Zentrifugall&uuml;fters wird die Raumluft durch manuelle Filter in die Reinigungskammer gezogen. Ein 4-lagiger Aktivkohlefilter filtert hierbei Schwebepartikel und Staub heraus. Unter UV-Licht-Einstrahlung bilden sich daraufhin Radikale an der Oberfl&auml;che des Silberoxids. Nach dem Prinzip der Fotokatalyse wird dabei die DNA von Viren und Bakterien und deren &Uuml;berresten durch die aktive Nano-TTA-Beschichtung zuverl&auml;ssig zerst&ouml;rt. Ebenso werden gasf&ouml;rmige Stoffe oxidiert. Das Ergebnis ist eine durchg&auml;ngig gereinigte, von virenlastigen Aerosolen bis hin zu Staub befreite Raumluft.&nbsp;Getestet wurde der antivirale Effekt des Nanometer-Materials im US-amerikanischen Testlabor MicroBAC, bei Luminaire sowie im Gmicro Testing Labor in China.&nbsp;<br />
<br />
<strong>F&uuml;r alle Raum-Anforderungen</strong></p>

<p>Thomas Fritschle, CTO von T FE.Com:&nbsp;<em>&bdquo;Das MCLUM&reg; UVACP 6-50/5 Panel ist &uuml;berall dort einsetzbar, wo kontinuierlich gereinigte, virenbefreite Luft erforderlich wird. So etwa in Kinderg&auml;rten, Schulen und Universit&auml;ten, Krankenh&auml;usern und Arztpraxen, Laboren, Reinr&auml;umen oder Aufz&uuml;gen.&ldquo;</em>&nbsp;Mit 4.000 Lumen liefert das Deckensystem dabei gleichzeitig Tageslicht von 5.000 K oder neutrales Licht von 4.000 K bis 3.000 K bei hoher Leuchtst&auml;rke von +-100 Lm/Watt. Das Panel hat die Ma&szlig;e 598 mm x 598 mm und kann so&nbsp;in alle Odenwald-Decken eingelegt wie auch alternativ mit Rahmen direkt an jede Decke montiert werden.&nbsp;Die Filter werden bei einem Betrieb von 8 Stunden pro Tag einmal j&auml;hrlich gewechselt.&nbsp;Der UVP f&uuml;r das Panel liegt im Einzel-Direktvertrieb bei 898 Euro und positioniert sich&nbsp;damit eine oft preiswertere Alternative zu herk&ouml;mmlichen Luftreinigern.&nbsp;</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                
                <figure class="image light">
    
        <a
            href="https://imgs.elektropraxis.at/m/4343_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:67%;
                background-color:rgb(245,245,245);
            ">
                        <img src="https://imgs.elektropraxis.at/m/4343_1_300-0-0_.jpg" alt="">
            
                    </a>

    
        <figcaption>
    
    </figcaption>
    </figure>

                


                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://elektropraxis.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe zu Elektro, Licht und Kommunikation.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>News zu den wichtigsten Veranstaltungen rund um Energie und Gebäudetechnik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="6TNvtZzLNEH5d5amUkxJWpd1rcHOYi1EBs16kMhb">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/led">
                        LED
                    </a>
            </li>
        <li>
                Deckenpaneel kombiniert LED-Beleuchtung mit UV-Luftreinigung
            </li>
    </ul>



    <div class="more-from-us">Mehr von Elektropraxis</div>

    <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/elektropraxis.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Coronavirus","Luftreinigung","UV","LED","T FE.Com"],"page_punktum":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Punktum_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Punktum_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Punktum_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Punktum_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Punktum_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Punktum_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Punktum_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210630.0a147e50"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 4259;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210630.0a147e50"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-1';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-1', 'elektropraxis.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
