<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>„Im Herbst kommt noch eine Welle“ | Elektrotechnik | Branchen | Elektropraxis</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="fBJQhmAu9x9ZtCG5VgD6qkvzaslhdi4oD6W7TqPd"/>

    <meta name="DC.Title" content="„Im Herbst kommt noch eine Welle“" />
<meta name="DC.Subject" content="„Im Herbst kommt noch eine Welle“" />
<meta property="og:title" content="„Im Herbst kommt noch eine Welle“" />


<meta name="description" content="Während wir uns mitten in der herbstlichen Corona-Welle befinden, rollt die nächste Teuerungswelle an. So drastisch die Preiserhöhungen einzelner Artikel oder Materialien zum Teil sein mögen, aufs Gesamtprojekt gerechnet fallen diese wesentlich weniger dramatisch aus, meint e-Marken-Geschäftsführer Gottfried Rotter." />
<meta name="DC.Description" content="Während wir uns mitten in der herbstlichen Corona-Welle befinden, rollt die nächste Teuerungswelle an. So drastisch die Preiserhöhungen einzelner Artikel oder Materialien zum Teil sein mögen, aufs Gesamtprojekt gerechnet fallen diese wesentlich weniger dramatisch aus, meint e-Marken-Geschäftsführer Gottfried Rotter." />
<meta property="og:description" content="Während wir uns mitten in der herbstlichen Corona-Welle befinden, rollt die nächste Teuerungswelle an. So drastisch die Preiserhöhungen einzelner Artikel oder Materialien zum Teil sein mögen, aufs Gesamtprojekt gerechnet fallen diese wesentlich weniger dramatisch aus, meint e-Marken-Geschäftsführer Gottfried Rotter." />

<meta property="og:image" content="https://imgs.elektropraxis.at/m/4409_2_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://elektropraxis.at/a/im-herbst-kommt-noch-eine-welle" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-10-11T09:00:00+02:00" />
<meta property="article:tag" content="E-Marke" />
<meta property="article:tag" content="Bundesinnung" />
<meta property="article:tag" content="Elektriker Österreich" />
<meta property="article:tag" content="Elektrotechnik" />
<meta property="article:tag" content="Elektropraktiker" />
<meta property="article:tag" content="Corona" />
<meta property="article:tag" content="Elektro" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.ecaeb312f1b475e1.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210912.fafa2aeb" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://elektropraxis.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://elektropraxis.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://elektropraxis.at/authkit/sign-in?intended=a%2Fim-herbst-kommt-noch-eine-welle&amp;cancel=a%2Fim-herbst-kommt-noch-eine-welle">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://elektropraxis.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Montag, <span class="autd" data-time="now">11.10.2021 09:54</span>
            |
                            <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fim-herbst-kommt-noch-eine-welle" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/elektropraxis" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                        </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/elektrotechnik">
                        Elektrotechnik
                    </a>
            </li>
        <li>
                „Im Herbst kommt noch eine Welle“
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            E-MARKEN-CHEF GOTTFRIED ROTTER:
                    </span
        ><time datetime="2021-10-11T09:00:00+02:00">11.10.2021 09:00</time>

        <h1>
            „Im Herbst kommt noch eine Welle“
        </h1>
        <p>
            Während wir uns mitten in der herbstlichen Corona-Welle befinden, rollt die nächste Teuerungswelle an. So drastisch die Preiserhöhungen einzelner Artikel oder Materialien zum Teil sein mögen, aufs Gesamtprojekt gerechnet fallen diese wesentlich weniger dramatisch aus, meint e-Marken-Geschäftsführer Gottfried Rotter.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektropraxis.at%2Fa%2Fim-herbst-kommt-noch-eine-welle&amp;t=%E2%80%9EIm+Herbst+kommt+noch+eine+Welle%E2%80%9C" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fim-herbst-kommt-noch-eine-welle&amp;text=%E2%80%9EIm+Herbst+kommt+noch+eine+Welle%E2%80%9C+-+%23EMarke+%23Bundesinnung+%23Elektriker%C3%96sterreich+%23Elektrotechnik+%23Elektropraktiker+%23Corona+%23Elektro" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fim-herbst-kommt-noch-eine-welle" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felektropraxis.at%2Fa%2Fim-herbst-kommt-noch-eine-welle&amp;title=%E2%80%9EIm+Herbst+kommt+noch+eine+Welle%E2%80%9C&amp;summary=W%C3%A4hrend+wir+uns+mitten+in+der+herbstlichen+Corona-Welle+befinden%2C+rollt+die+n%C3%A4chste+Teuerungswelle+an.+So+drastisch+die+Preiserh%C3%B6hungen+einzelner+Artikel+oder+Materialien+zum+Teil+sein+m%C3%B6gen%2C+aufs+Gesamtprojekt+gerechnet+fallen+diese+wesentlich+weniger+dramatisch+aus%2C+meint+e-Marken-Gesch%C3%A4ftsf%C3%BChrer+Gottfried+Rotter." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-2" href="https://elektropraxis.at/tag/E-Marke">
                E-Marke
            </a>
                        <a class="label group-2" href="https://elektropraxis.at/tag/Bundesinnung">
                Bundesinnung
            </a>
                        <a class="label group-2" href="https://elektropraxis.at/tag/Elektriker%20%C3%96sterreich">
                Elektriker Österreich
            </a>
                                                <a class="label group-1" href="https://elektropraxis.at/tag/Elektrotechnik">
                Elektrotechnik
            </a>
                                                <a class="label group-3" href="https://elektropraxis.at/tag/Elektropraktiker">
                Elektropraktiker
            </a>
                        <a class="label group-3" href="https://elektropraxis.at/tag/Corona">
                Corona
            </a>
                        <a class="label group-3" href="https://elektropraxis.at/tag/Elektro">
                Elektro
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 7 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(26,25,28);">
        <div>
    
        <a
            href="https://imgs.elektropraxis.at/m/3153_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(26,25,28);
            ">
                        <img src="https://imgs.elektropraxis.at/m/3153_1_800-0-1.85_.jpg" alt="Tag, der, Elektrotechnik">
            
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Durch die Teilnahme an Veranstaltungen und Schulungen qualifiziert sich der &bdquo;Elektriker &Ouml;sterreich&ldquo; f&uuml;r die e-Marke.<br />
&nbsp;</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Ob Rohr- und Tragsysteme, Schaltermaterial, Blitzschutz, Kabel und Leitungen oder Niederspannungsverteilungen &ndash; einzelne Produktgruppen sahen in diesem Jahr bislang recht deutliche Preiserh&ouml;hungen, zum Teil bis in den niedrigen zweistelligen Prozentbereich. Noch wesentlich st&auml;rker legte der Kupferpreis zu, was sich auf die Kosten von Kabeln und Leitungen auswirkte.</p>

<p>&bdquo;<em>Wir empfehlen daher grunds&auml;tzlich, die Materialkosten als variable Kosten ins Angebot miteinzubeziehen</em>&ldquo;, so <a href="https://elektropraxis.at/a/zwischen-corona-delle-und-pv-welle">Gottfried Rotter</a>. &bdquo;<em>So werden dann auch die tats&auml;chlichen Materialkosten bei einem Preisanstieg verrechnet.</em>&ldquo; Und zwar nur diese. Schwierig bei der Akquise k&uuml;nftiger Projekte k&ouml;nnte es n&auml;mlich werden, wenn der Elektrotechniker ins andere Extrem verf&auml;llt und mit der Gesamtkalkulation zu stark in die H&ouml;he schie&szlig;t. Rechnet man Projekte durch, l&auml;ge die tats&auml;chliche Erh&ouml;hung der Gesamtkosten bei Sanierung bzw. Neubau f&uuml;r heuer zwischen 3,5 und 5,5 Prozent und damit &ndash; trotz zus&auml;tzlicher Ber&uuml;cksichtigung der Lohnerh&ouml;hungen &ndash; zum Teil deutlich unter der Preissteigerung der erw&auml;hnten Produktgruppen.</p>

<h1>Ist das Schlimmste bald &uuml;berstanden?</h1>

<p>Dennoch kann noch nicht Entwarnung gegeben werden. F&uuml;r den Herbst rechnet Rotter mit einer weiteren Teuerungswelle, die &auml;hnlich hoch wie jene im Mai des Jahres ausfallen werde. Dabei werde es aller Voraussicht nach andere Produktkategorien treffen: &bdquo;<em>Produkte aus PVC oder <a href="https://elektropraxis.at/technik/elektro">Elektronik</a> eher weniger, daf&uuml;r wahrscheinlich Kabeltrassen und alles aus Metall.</em>&ldquo; Das Problem aus europ&auml;ischer Sicht ist der asiatische Markt, der ein halbes Jahr fr&uuml;her aus der Corona-Krise getaucht ist und nun die Produktionsmengen f&uuml;r den eigenen Bedarf beansprucht. Danach sollte jedoch das Schlimmste &uuml;berstanden sein.</p>



<p>Vorgesorgt hat die <a href="https://elektropraxis.at/tag/Bundesinnung">Bundesinnung</a>, die sich daf&uuml;r einsetzte, dass die Kurzarbeit f&uuml;r die Branche weiter in Kraft ist. Vorerst muss das Instrument gl&uuml;cklicherweise noch nicht im gro&szlig;en Stil eingesetzt werden. Sollte es l&auml;ngerfristig zu massiven Bauverz&ouml;gerungen aufgrund von Engp&auml;ssen kommen, k&ouml;nnte auf diese Weise jedoch abgefedert werden.</p>
<div id="inline-suggestions"></div>


<h1>Elektriker &Ouml;sterreichs, vereinigt euch!</h1>

<p>Die bislang elit&auml;re <a href="https://elektropraxis.at/tag/E-Marke">e-Marke</a> &ouml;ffnet sich f&uuml;r alle aktiven Elektriker des Landes, dennoch bleibt der bisherige Qualit&auml;tskern erhalten. Das Strukturprinzip &auml;hnelt einer Pyramide, wie Gesch&auml;ftsf&uuml;hrer Gottfried Rotter erkl&auml;rt. Soll hei&szlig;en: Es wird ein neues Qualit&auml;tsversprechen, &auml;hnlich dem AMA-G&uuml;tesiegel, etabliert, dar&uuml;ber bleibt die e-Marke bestehen.</p>

<p>Unter die Marke &bdquo;Elektriker &Ouml;sterreich&ldquo; fallen k&uuml;nftig alle rund 8.500 aktiven <a href="https://elektropraxis.at/a/die-republik-braucht-uns-elektrotechniker">Elektrotechniker</a> im Land. Damit soll ein klares Unterscheidungsmerkmal zur vielf&auml;ltigen Konkurrenz &ndash; Installateure, die Elektroheizungen montieren, Energieversorger, die Photovoltaik-Produkte verkaufen, oder auch A1-Mitarbeiter, die Alarmanlagen vertreiben &ndash; geschaffen werden. &bdquo;Der Elektrotechniker hat eine umfassende Ausbildung absolviert, kennt die hierzulande geltenden Normen und bildet sich weiter &ndash; das wollen wir deutlich machen.&ldquo;</p>

<p>Geplant ist ein gro&szlig;es Paket von Image-Werbung &uuml;ber Landing-Pages bis hin zu einem Branchenshop. N&auml;heres wei&szlig; man nach einer f&uuml;r Mitte Oktober geplanten Ausschusssitzung der Bundesinnung. Die Kosten der Aktivit&auml;ten tragen die Innung und die hoffentlich zahlreichen interessierten Industriepartner. F&uuml;r den Elektrotechniker ist der Werbesegen somit gratis, aber nicht umsonst.</p>

<p>&Uuml;ber ein Punktesystem (Teilnahme an Schulungen, Messen, Veranstaltungen etc.) kann der interessierte Elektrotechniker so wie bisher schon Zugang zum e-Marken-Kreis erlangen und sich zum Experten f&uuml;r E-Mobilit&auml;t, Photovoltaik oder auch beispielsweise Erneuerbare-Energie-Gemeinschaften weiterentwickeln. Die Zielsetzung wurde hier von bislang f&uuml;nf auf nunmehr zehn Prozent der aktiven Branchenakteure hinaufgeschraubt: Macht nach Adam Riese rund 850 angestrebte Mitglieder.</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                
                <figure class="image dark">
    
        <a
            href="https://imgs.elektropraxis.at/m/4409_2_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:139%;
                background-color:rgb(15,16,21);
            ">
                        <img src="https://imgs.elektropraxis.at/m/4409_2_300-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; e-Marke</span>
                    </a>

    
        <figcaption>
    <p>F&uuml;r Herbst sieht Gottfried Rotter eine Teuerung bei weiteren elektrotechnischen Produktgruppen.</p>
    </figcaption>
    </figure>

                


                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://elektropraxis.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe zu Elektro, Licht und Kommunikation.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>News zu den wichtigsten Veranstaltungen rund um Energie und Gebäudetechnik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="fBJQhmAu9x9ZtCG5VgD6qkvzaslhdi4oD6W7TqPd">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/elektrotechnik">
                        Elektrotechnik
                    </a>
            </li>
        <li>
                „Im Herbst kommt noch eine Welle“
            </li>
    </ul>



    <div class="more-from-us">Mehr von Elektropraxis</div>

    <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/elektropraxis.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["E-Marke","Bundesinnung","Elektriker \u00d6sterreich","Elektrotechnik","Elektropraktiker","Corona","Elektro"],"page_punktum":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Punktum_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Punktum_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Punktum_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Punktum_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Punktum_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Punktum_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Punktum_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210912.fafa2aeb"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 4298;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210912.fafa2aeb"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-1';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-1', 'elektropraxis.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
