<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Loxone mit neuer Home Connect Schnittstelle | MODERN BUILDING | Dossiers | Elektropraxis</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="dBtL8Zvq5TZibn2GyzmZAz79W8FycmQwwXHE83iQ"/>

    <meta name="DC.Title" content="Loxone mit neuer Home Connect Schnittstelle" />
<meta name="DC.Subject" content="Loxone mit neuer Home Connect Schnittstelle" />
<meta property="og:title" content="Loxone mit neuer Home Connect Schnittstelle" />


<meta name="description" content="Damit können Haushaltsgeräte von Bosch, Siemens, Neff und Gaggenau noch schneller in die Loxone-Installation integriert werden." />
<meta name="DC.Description" content="Damit können Haushaltsgeräte von Bosch, Siemens, Neff und Gaggenau noch schneller in die Loxone-Installation integriert werden." />
<meta property="og:description" content="Damit können Haushaltsgeräte von Bosch, Siemens, Neff und Gaggenau noch schneller in die Loxone-Installation integriert werden." />

<meta property="og:image" content="https://imgs.elektropraxis.at/m/4362_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://elektropraxis.at/a/loxone-mit-neuer-home-connect-schnittstelle" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-08-05T06:00:00+02:00" />
<meta property="article:tag" content="Automation" />
<meta property="article:tag" content="Loxone" />
<meta property="article:tag" content="Home Connect" />
<meta property="article:tag" content="Bosch" />
<meta property="article:tag" content="Siemens" />
<meta property="article:tag" content="Neff" />
<meta property="article:tag" content="Gaggenau" />
<meta property="article:tag" content="Smart Home" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.ecaeb312f1b475e1.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210630.0a147e50" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://elektropraxis.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://elektropraxis.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://elektropraxis.at/authkit/sign-in?intended=a%2Floxone-mit-neuer-home-connect-schnittstelle&amp;cancel=a%2Floxone-mit-neuer-home-connect-schnittstelle">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://elektropraxis.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Donnerstag, <span class="autd" data-time="now">05.08.2021 07:35</span>
            |
                            <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Floxone-mit-neuer-home-connect-schnittstelle" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/elektropraxis" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                        </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/dossiers/modern-building-3">
                        MODERN BUILDING
                    </a>
            </li>
        <li>
                Loxone mit neuer Home Connect Schnittstelle
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Smart Home
                    </span
        ><time datetime="2021-08-05T06:00:00+02:00">05.08.2021 06:00</time>

        <h1>
            Loxone mit neuer Home Connect Schnittstelle
        </h1>
        <p>
            Damit können Haushaltsgeräte von Bosch, Siemens, Neff und Gaggenau noch schneller in die Loxone-Installation integriert werden. 
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektropraxis.at%2Fa%2Floxone-mit-neuer-home-connect-schnittstelle&amp;t=Loxone+mit+neuer+Home+Connect+Schnittstelle" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Floxone-mit-neuer-home-connect-schnittstelle&amp;text=Loxone+mit+neuer+Home+Connect+Schnittstelle+-+%23Automation+%23Loxone+%23HomeConnect+%23Bosch+%23Siemens+%23Neff+%23Gaggenau+%23SmartHome" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Floxone-mit-neuer-home-connect-schnittstelle" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felektropraxis.at%2Fa%2Floxone-mit-neuer-home-connect-schnittstelle&amp;title=Loxone+mit+neuer+Home+Connect+Schnittstelle&amp;summary=Damit+k%C3%B6nnen+Haushaltsger%C3%A4te+von+Bosch%2C+Siemens%2C+Neff+und+Gaggenau+noch+schneller+in+die+Loxone-Installation+integriert+werden.+" target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://elektropraxis.at/tag/Automation">
                Automation
            </a>
                                                <a class="label group-2" href="https://elektropraxis.at/tag/Loxone">
                Loxone
            </a>
                        <a class="label group-2" href="https://elektropraxis.at/tag/Home%20Connect">
                Home Connect
            </a>
                        <a class="label group-2" href="https://elektropraxis.at/tag/Bosch">
                Bosch
            </a>
                        <a class="label group-2" href="https://elektropraxis.at/tag/Siemens">
                Siemens
            </a>
                        <a class="label group-2" href="https://elektropraxis.at/tag/Neff">
                Neff
            </a>
                        <a class="label group-2" href="https://elektropraxis.at/tag/Gaggenau">
                Gaggenau
            </a>
                                                <a class="label group-1" href="https://elektropraxis.at/tag/Smart%20Home">
                Smart Home
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 8 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(23,35,52);">
        <div>
    
        <a
            href="https://imgs.elektropraxis.at/m/4362_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(23,35,52);
            ">
                        <img src="https://imgs.elektropraxis.at/m/4362_1_800-0-1.85_.jpg" alt="">
            
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Automatisierung ist der Schl&uuml;ssel: Wirklich smart ist ein Geb&auml;ude erst, wenn es&nbsp;selber wei&szlig;, wann was zu tun ist. Das wird jetzt in weiteren Bereichen m&ouml;glich, wenn die intelligente&nbsp;Geb&auml;udeautomation von Loxone auf smarte&nbsp;Haushaltsger&auml;te trifft, die mit Home&nbsp;Connect verbunden sind. Dank der Home Connect Schnittstelle ist das ab sofort der Fall. Mit&nbsp;ihr k&ouml;nnen die Haushaltsger&auml;te etwa von Bosch, Siemens, Neff oder Gaggenau&nbsp;un voll in die Automation von Loxone integriert werden.</p>

<p>Ein Beispiel f&uuml;r die dadurch m&ouml;gliche, effizientere Energienutzung: So gibt es mittlerweile viele Geb&auml;ude, die selber&nbsp;Energie produzieren, sei es durch eine Photovoltaikanlage, ein Windrad oder andere&nbsp;erneuerbare Energieformen. Dabei ist es sinnvoll, den selbst produzierten Strom nicht ins&nbsp;Netz zu speisen, sondern f&uuml;r einen m&ouml;glichst hohen Eigennutzungsgrad zu sorgen. Denn die Erstattungen der Versorger richten sich ebenfalls nach Angebot&nbsp;und Nachfrage: Scheint die Sonne, erhalten Besitzer von PV-Anlagen unter &nbsp;Umst&auml;nden weniger Geld, weil das Angebot gro&szlig; ist. Dank der Home Connect&nbsp;Schnittstelle übernimmt diese Steuerung das Energiemanagement des Miniserver - das&nbsp;Gehirn jeder intelligenten Geb&auml;udeautomation von Loxone. So kann der Miniserver zum&nbsp;Beispiel bei einem Geschirrspüler den Start des Programms verz&ouml;gern, etwa wenn die&nbsp;Sonne mal&nbsp;hinter Wolken verborgen ist, um sp&auml;ter den eigenen Strom nutzen&nbsp;zu k&ouml;nnen.</p>

<p>Der Miniserver berücksichtigt bei seinen Entscheidungen das gesamte Energiemanagement&nbsp;des Geb&auml;udes und kann etwa bei Lastspitzen bis zu zw&ouml;lf Ger&auml;te einschalten, statt die&nbsp;Energie ins Netz zu speisen. Die Bewohner k&ouml;nnen selbstverst&auml;ndlich die Energienutzung&nbsp;priorisieren. So kann, wer zum Beispiel ein Elektrofahrzeug sein Eigen nennt, eine Uhrzeit&nbsp;angeben, bis wann dieses aufgeladen sein soll. Der Miniserver steuert dann die&nbsp;Energienutzung des Geb&auml;udes so, dass zur gewünschten Uhrzeit das Fahrzeug&nbsp;einsatzbereit ist.</p>







<p>Die neue Schnittstelle&nbsp;steigert auch die Sicherheit. So aktivieren Bewohner durch einen 3-Fachklick auf&nbsp;den Loxone Touchtaster am Ausgang die Funktion &bdquo;Haus verlassen&ldquo;.&nbsp;Der Miniserver wei&szlig; nun, was zu tun ist. Er schaltet die Alarmanlage an, f&auml;hrt die Heizungen&nbsp;gegebenenfalls runter, prüft und informiert, ob Türen und Fenster geschlossen sind. Dank&nbsp;der neuen Schnittstelle Home Connect kann der Miniserver bei Abwesenheit der Bewohner&nbsp;nun aber auch gezielt Home Connect Haushaltsger&auml;te wie den Backofen oder die Kaffeemaschine ausschalten. Das&nbsp;Resultat: Die Bewohner k&ouml;nnen ruhigen Gewissens zur Arbeit oder in den Urlaub fahren.</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://elektropraxis.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe zu Elektro, Licht und Kommunikation.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>News zu den wichtigsten Veranstaltungen rund um Energie und Gebäudetechnik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="dBtL8Zvq5TZibn2GyzmZAz79W8FycmQwwXHE83iQ">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/dossiers/modern-building-3">
                        MODERN BUILDING
                    </a>
            </li>
        <li>
                Loxone mit neuer Home Connect Schnittstelle
            </li>
    </ul>



    <div class="more-from-us">Mehr von Elektropraxis</div>

    <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/elektropraxis.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Automation","Loxone","Home Connect","Bosch","Siemens","Neff","Gaggenau","Smart Home"],"page_punktum":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Punktum_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Punktum_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Punktum_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Punktum_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Punktum_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Punktum_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Punktum_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210630.0a147e50"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 4270;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210630.0a147e50"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-1';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-1', 'elektropraxis.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
