<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Neue Geschäftsführerin für Signify DACH | Beleuchtungstechnik | Branchen | Elektropraxis</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="gGZ6rpSqdVR20a1IejpQ0lC24OX8SLFPkpsSNvBT"/>

    <meta name="DC.Title" content="Neue Geschäftsführerin für Signify DACH" />
<meta name="DC.Subject" content="Neue Geschäftsführerin für Signify DACH" />
<meta property="og:title" content="Neue Geschäftsführerin für Signify DACH" />


<meta name="description" content="Ab Mai übernimmt Rada Rodriguez die Leitung des deutschsprachigen Raums beim Beleuchtungsspezialisten." />
<meta name="DC.Description" content="Ab Mai übernimmt Rada Rodriguez die Leitung des deutschsprachigen Raums beim Beleuchtungsspezialisten." />
<meta property="og:description" content="Ab Mai übernimmt Rada Rodriguez die Leitung des deutschsprachigen Raums beim Beleuchtungsspezialisten." />

<meta property="og:image" content="https://imgs.elektropraxis.at/m/4188_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://elektropraxis.at/a/neue-geschaeftsfuehrerin-fuer-signify-dach" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-04-17T06:10:00+02:00" />
<meta property="article:tag" content="Beleuchtungstechnik" />
<meta property="article:tag" content="Signify" />
<meta property="article:tag" content="Köpfe & Karrieren" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.ecaeb312f1b475e1.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210114.48efdba2" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://elektropraxis.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://elektropraxis.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://elektropraxis.at/authkit/sign-in?intended=a%2Fneue-geschaeftsfuehrerin-fuer-signify-dach&amp;cancel=a%2Fneue-geschaeftsfuehrerin-fuer-signify-dach">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://elektropraxis.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Samstag, <span class="autd" data-time="now">17.04.2021 06:22</span>
            |
                            <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fneue-geschaeftsfuehrerin-fuer-signify-dach" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/elektropraxis" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                        </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/beleuchtungstechnik">
                        Beleuchtungstechnik
                    </a>
            </li>
        <li>
                Neue Geschäftsführerin für Signify DACH
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Personalia
                    </span
        ><time datetime="2021-04-17T06:10:00+02:00">17.04.2021 06:10</time>

        <h1>
            Neue Geschäftsführerin für Signify DACH
        </h1>
        <p>
            Ab Mai übernimmt Rada Rodriguez die Leitung des deutschsprachigen Raums beim Beleuchtungsspezialisten.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektropraxis.at%2Fa%2Fneue-geschaeftsfuehrerin-fuer-signify-dach&amp;t=Neue+Gesch%C3%A4ftsf%C3%BChrerin+f%C3%BCr+Signify+DACH" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fneue-geschaeftsfuehrerin-fuer-signify-dach&amp;text=Neue+Gesch%C3%A4ftsf%C3%BChrerin+f%C3%BCr+Signify+DACH+-+%23Beleuchtungstechnik+%23Signify+%23K%C3%B6pfe%26Karrieren" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fneue-geschaeftsfuehrerin-fuer-signify-dach" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felektropraxis.at%2Fa%2Fneue-geschaeftsfuehrerin-fuer-signify-dach&amp;title=Neue+Gesch%C3%A4ftsf%C3%BChrerin+f%C3%BCr+Signify+DACH&amp;summary=Ab+Mai+%C3%BCbernimmt+Rada+Rodriguez+die+Leitung+des+deutschsprachigen+Raums+beim+Beleuchtungsspezialisten." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://elektropraxis.at/tag/Beleuchtungstechnik">
                Beleuchtungstechnik
            </a>
                                                <a class="label group-2" href="https://elektropraxis.at/tag/Signify">
                Signify
            </a>
                                                <a class="label group-3" href="https://elektropraxis.at/tag/K%C3%B6pfe%20&amp;%20Karrieren">
                Köpfe &amp; Karrieren
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 3 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(11,6,14);">
        <div>
    
        <a
            href="https://imgs.elektropraxis.at/m/3986_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(11,6,14);
            ">
                        <img src="https://imgs.elektropraxis.at/m/3986_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Signify</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Ab dem 01. Mai gibt es eine neue Frau an der Spitze von Signify in Deutschland, &Ouml;sterreich und der Schweiz: Rada Rodriguez (62) &uuml;bernimmt die Position als Market Leader DACH von Signify, dem Weltmarktf&uuml;hrer f&uuml;r Beleuchtung. Sie folgt auf Roger Karner (50), der das Unternehmen nach neun Jahren auf eigenen Wunsch verl&auml;sst.</p>

<p>Rada Rodriguez ist seit Langem in der europ&auml;ischen Elektrobranche t&auml;tig. Die geb&uuml;rtige Rum&auml;nin startete ihre Karriere in Schweden bei verschiedenen Unternehmen f&uuml;r Geb&auml;udetechnologie und Informationssysteme, bevor sie 2004 als Head of International R&amp;D f&uuml;r das Department Installation Systems &amp; Installation Material zu Schneider Electric wechselte. F&uuml;nf Jahre sp&auml;ter wurde sie als CEO f&uuml;r die Schneider Electric GmbH nach Deutschland berufen und war seitdem Teil der Gesch&auml;ftsf&uuml;hrung. Anschlie&szlig;end &uuml;bernahm sie 2016 als General Manager f&uuml;r Central and Eastern Europe und sp&auml;ter als Senior Vice President f&uuml;r Industrial Alliances &amp; Industrial Relations Verantwortung f&uuml;r den europ&auml;ischen Markt bei Schneider Electric. Seit vielen Jahren engagiert Rada Rodriguez sich au&szlig;erdem in der Verbandsarbeit und ist unter anderem Vorsitzende der europ&auml;ischen Technologievereinigung Orgalim sowie Teil des Vorstandes und Vizepr&auml;sidentin des ZVEI, dem wichtigsten deutschen Branchenverband der Elektroindustrie. Als neue Gesch&auml;ftsf&uuml;hrerin von Signify DACH wird sie nun einen der weltweit bedeutendsten M&auml;rkte des Beleuchtungskonzerns leiten und mit ihrer internationalen Erfahrung, strategischen Denkweise und Kenntnissen der Region weiter voranbringen.</p>

<p>Mit dem Wechsel von Rada Rodriguez von Schneider Electric zu Signify wiederholt sich Geschichte: Auch ihr Vorg&auml;nger Roger Karner machte 2012 den Sprung vom franz&ouml;sischen Elektronikkonzern zur damals noch zu Royal Philips geh&ouml;renden Beleuchtungssparte. In seiner Verantwortung als Leiter des DACH-Marktes begleitete Roger Karner unter anderem 2016 den &Uuml;bergang zum eigenst&auml;ndigen Unternehmen, ehe er ein Jahr sp&auml;ter in die USA wechselte. Nach drei Jahren an der Spitze des gr&ouml;&szlig;ten Signify Marktes kehrte er im Juli vergangenen Jahres nach Europa zur&uuml;ck und &uuml;bernahm erneut die Leitung f&uuml;r Deutschland, &Ouml;sterreich und die Schweiz. Zum 30. April wird er das Unternehmen nun auf eigenen Wunsch verlassen und seine Karriere au&szlig;erhalb von Signify im deutschen Mittelstand fortsetzen.</p>



            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                
                <figure class="image light">
    
        <a
            href="https://imgs.elektropraxis.at/m/4188_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:100%;
                background-color:rgb(251,252,250);
            ">
                        <img src="https://imgs.elektropraxis.at/m/4188_1_300-0-0_.jpg" alt="">
            
                    </a>

    
        <figcaption>
    <p>Rada Rodriguez &uuml;bernimmt die DACH-Region.</p>
    </figcaption>
    </figure>

                
                <figure class="image light">
    
        <a
            href="https://imgs.elektropraxis.at/m/4189_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:67%;
                background-color:rgb(212,212,214);
            ">
                        <img src="https://imgs.elektropraxis.at/m/4189_1_300-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; Copyright: Henrike Schunck</span>
                    </a>

    
        <figcaption>
    <p>Roger Karner verl&auml;sst das Unternehmen auf eigenen Wunsch.</p>
    </figcaption>
    </figure>

                


                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://elektropraxis.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe zu Elektro, Licht und Kommunikation.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>News zu den wichtigsten Veranstaltungen rund um Energie und Gebäudetechnik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="gGZ6rpSqdVR20a1IejpQ0lC24OX8SLFPkpsSNvBT">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/beleuchtungstechnik">
                        Beleuchtungstechnik
                    </a>
            </li>
        <li>
                Neue Geschäftsführerin für Signify DACH
            </li>
    </ul>



    <div class="more-from-us">Mehr von Elektropraxis</div>

    <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/elektropraxis.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Beleuchtungstechnik","Signify","K\u00f6pfe & Karrieren"],"page_punktum":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Punktum_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Punktum_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Punktum_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Punktum_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Punktum_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Punktum_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Punktum_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210114.48efdba2"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 4201;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210114.48efdba2"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-1';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-1', 'elektropraxis.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
