<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Neue LED-Generation imitiert die Sonne | Licht | Branchen | Elektropraxis</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="I2uagHLLuBiBtH2vJDzn3GVwlYdPQvsPNn5IY3IC"/>

    <meta name="DC.Title" content="Neue LED-Generation imitiert die Sonne" />
<meta name="DC.Subject" content="Neue LED-Generation imitiert die Sonne" />
<meta property="og:title" content="Neue LED-Generation imitiert die Sonne" />


<meta name="description" content="Wenn der Mensch nicht zum Sonnenlicht kommt, muss das Sonnenlicht eben zum Menschen kommen. Dachte sich der LED-Entwickler euro Lighting aus Deutschland und bringt eine neue Produktgeneration auf den Markt." />
<meta name="DC.Description" content="Wenn der Mensch nicht zum Sonnenlicht kommt, muss das Sonnenlicht eben zum Menschen kommen. Dachte sich der LED-Entwickler euro Lighting aus Deutschland und bringt eine neue Produktgeneration auf den Markt." />
<meta property="og:description" content="Wenn der Mensch nicht zum Sonnenlicht kommt, muss das Sonnenlicht eben zum Menschen kommen. Dachte sich der LED-Entwickler euro Lighting aus Deutschland und bringt eine neue Produktgeneration auf den Markt." />

<meta property="og:image" content="https://imgs.elektropraxis.at/m/3764_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://elektropraxis.at/a/neue-led-generation-imitiert-die-sonne" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-08-28T16:09:12+02:00" />
<meta property="article:tag" content="Eurolighting" />
<meta property="article:tag" content="Licht" />
<meta property="article:tag" content="LED" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.b998f1384ffccdd7.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200625.7db49410" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://elektropraxis.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://elektropraxis.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fneue-led-generation-imitiert-die-sonne">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://elektropraxis.at/authkit/sign-in?intended=a%2Fneue-led-generation-imitiert-die-sonne&amp;cancel=a%2Fneue-led-generation-imitiert-die-sonne">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://elektropraxis.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Freitag, <span class="autd" data-time="now">28.08.2020 16:19</span>
            |
                            <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fneue-led-generation-imitiert-die-sonne" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/elektropraxis" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                        </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/licht">
                        Licht
                    </a>
            </li>
        <li>
                Neue LED-Generation imitiert die Sonne
            </li>
    </ul>


                    <article class="
    article
    
    
    has-inline-media
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Licht
                    </span
        ><time datetime="2020-08-28T16:09:12+02:00">28.08.2020 16:09</time>

        <h1>
            Neue LED-Generation imitiert die Sonne
        </h1>
        <p>
            Wenn der Mensch nicht zum Sonnenlicht kommt, muss das Sonnenlicht eben zum Menschen kommen. Dachte sich der LED-Entwickler euro Lighting aus Deutschland und bringt eine neue Produktgeneration auf den Markt.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektropraxis.at%2Fa%2Fneue-led-generation-imitiert-die-sonne&amp;t=Neue+LED-Generation+imitiert+die+Sonne" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fneue-led-generation-imitiert-die-sonne&amp;text=Neue+LED-Generation+imitiert+die+Sonne+-+%23Eurolighting+%23Licht+%23LED" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fneue-led-generation-imitiert-die-sonne" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felektropraxis.at%2Fa%2Fneue-led-generation-imitiert-die-sonne&amp;title=Neue+LED-Generation+imitiert+die+Sonne&amp;summary=Wenn+der+Mensch+nicht+zum+Sonnenlicht+kommt%2C+muss+das+Sonnenlicht+eben+zum+Menschen+kommen.+Dachte+sich+der+LED-Entwickler+euro+Lighting+aus+Deutschland+und+bringt+eine+neue+Produktgeneration+auf+den+Markt." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-2" href="https://elektropraxis.at/tag/Eurolighting">
                Eurolighting
            </a>
                                                <a class="label group-1" href="https://elektropraxis.at/tag/Licht">
                Licht
            </a>
                                                <a class="label group-3" href="https://elektropraxis.at/tag/LED">
                LED
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 3 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(99,99,100);">
        <div>
    
        <a
            href="https://imgs.elektropraxis.at/m/3764_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(99,99,100);
            ">
                        <img src="https://imgs.elektropraxis.at/m/3764_1_800-0-1.85_.jpg" alt="ray, effect, magic, flare, sunshine, spring, glare, white, weather, sunny, energy, sky, vibrant, light, background, glitter, burst, circle, glow, flash, heat, sunrise, isolated, bright, lens, sun, transparent, summer, design, vector, star, nature, abstract, shine, special, explosion, sunlight, glowing, blue, shiny, illustration, element, heaven, warm, yellow, blur, radiance, springtime, summertime, starlight">
            
                        <span class="credit">&copy; kume111000 - stock.adobe.com</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Eine neue Generation von <a href="https://elektropraxis.at/a/wenn-bakterien-leuchtdioden-produzieren">Leuchtdioden </a>des Baden-W&uuml;rttemberger LED-Entwickler <a href="https://elektropraxis.at/a/intelligente-sensorxled-spart-zeit-und-geld">euroLighting</a> ist ganz nach dem Vorbild der Sonne gehalten. Die neuen Vollspektrum-LEDs und LED-Leuchtmittel sollen ein fast Sonnenlicht-gleiches Lichtspektrum bieten &ndash; und fallen so unter den Slogan &bdquo;Power of the Sun&ldquo;.</p>

<p>Die Sonnen&auml;hnlichkeit soll positive Auswirkungen auf den Menschen und sogar Tiere haben &ndash; durch Wohlbefinden, eine Optimierung des Schlafverhaltens, gesteigerte Konzentrationsf&auml;higkeit und eine bessere Sicht f&uuml;r &auml;ltere Personen. So kann die durch Aufenthalt im Inneren fehlende Energie wieder hereingeholt werden. Denn, so der Hersteller, zwei Drittel unserer t&auml;glich ben&ouml;tigten Energie wird normalerweise durch das Sonnenlichtspektrum generiert &ndash; doch verbringen wir um etwa 80 Prozent weniger Zeit im Sonnenlicht als fr&uuml;her noch.</p>

<figure class="image light">
    
        <a
            href="https://imgs.elektropraxis.at/m/3762_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(252,252,252);
            ">
                        <img src="https://imgs.elektropraxis.at/m/3762_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; euroLighting</span>
                    </a>

    
        <figcaption>
    
    </figcaption>
    </figure>


<p>Bei den neuen Leuchtmitteln handelt es sich unter anderem um LED-Einschraublampen, T8-R&ouml;hren und <a href="https://elektropraxis.at/a/komfortables-camping-mit-perfekter-lichtstimmung">LED-Panels</a>. Der Blau-Anteil ist &auml;hnlich dem des Sonnenlichts. Der f&uuml;r das Lesen besonders wichtige Wellenbereich wurde um 480nm verst&auml;rkt, und auch der Rot-Anteil, der f&uuml;r den menschlichen K&ouml;rper von gro&szlig;er Bedeutung ist, ist st&auml;rker. Das Spektrum wird bis zu 1000nm Wellenl&auml;nge im Infrarotbereich abgegeben.</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://elektropraxis.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe zu Elektro, Licht und Kommunikation.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>News zu den wichtigsten Veranstaltungen rund um Energie und Gebäudetechnik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="I2uagHLLuBiBtH2vJDzn3GVwlYdPQvsPNn5IY3IC">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/licht">
                        Licht
                    </a>
            </li>
        <li>
                Neue LED-Generation imitiert die Sonne
            </li>
    </ul>



    <div class="more-from-us">Mehr von Elektropraxis</div>

    <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/elektropraxis.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Eurolighting","Licht","LED"],"page_punktum":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Punktum_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Punktum_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Punktum_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Punktum_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Punktum_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Punktum_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Punktum_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200625.7db49410"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 4013;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200625.7db49410"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-1';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-1', 'elektropraxis.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
