<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Partnerbetrieb übernimmt den LG-Stand | Elektrotechnik | Branchen | Elektropraxis</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="URbC5j3XzKeEaPgHU0omWu1PgGeaDUqYLF2f7rB2"/>

    <meta name="DC.Title" content="Partnerbetrieb übernimmt den LG-Stand" />
<meta name="DC.Subject" content="Partnerbetrieb übernimmt den LG-Stand" />
<meta property="og:title" content="Partnerbetrieb übernimmt den LG-Stand" />


<meta name="description" content="Aufgrund der Coronavirus-Krise hatte LG Electronic beschlossen, nicht an der Welser Energiesparmesse teilzunehmen. Den Stand wird man dennoch auf der Messe finden: Den übernimmt der LG-Partner IPK Knippel aus Melk, ein Großhändler für Klimatechnik und Wärmepumpen." />
<meta name="DC.Description" content="Aufgrund der Coronavirus-Krise hatte LG Electronic beschlossen, nicht an der Welser Energiesparmesse teilzunehmen. Den Stand wird man dennoch auf der Messe finden: Den übernimmt der LG-Partner IPK Knippel aus Melk, ein Großhändler für Klimatechnik und Wärmepumpen." />
<meta property="og:description" content="Aufgrund der Coronavirus-Krise hatte LG Electronic beschlossen, nicht an der Welser Energiesparmesse teilzunehmen. Den Stand wird man dennoch auf der Messe finden: Den übernimmt der LG-Partner IPK Knippel aus Melk, ein Großhändler für Klimatechnik und Wärmepumpen." />

<meta property="og:image" content="https://imgs.elektropraxis.at/m/3427_2_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://elektropraxis.at/a/partnerbetrieb-uebernimmt-den-lg-stand" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-02-26T09:48:05+01:00" />
<meta property="article:tag" content="Elektrotechnik" />
<meta property="article:tag" content="Energietechnik" />
<meta property="article:tag" content="Messe Wels" />
<meta property="article:tag" content="LG Electronics" />
<meta property="article:tag" content="Signify" />
<meta property="article:tag" content="Messe Frankfurt" />
<meta property="article:tag" content="Energiesparmesse" />
<meta property="article:tag" content="WeBuild" />
<meta property="article:tag" content="Coronavirus" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.b998f1384ffccdd7.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200130.43ec001b" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://elektropraxis.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://elektropraxis.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fpartnerbetrieb-uebernimmt-den-lg-stand">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://elektropraxis.at/authkit/sign-in?intended=a%2Fpartnerbetrieb-uebernimmt-den-lg-stand&amp;cancel=a%2Fpartnerbetrieb-uebernimmt-den-lg-stand">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://elektropraxis.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Mittwoch, <span class="autd" data-time="now">26.02.2020 14:53</span>
            |
                            <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fpartnerbetrieb-uebernimmt-den-lg-stand" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/elektropraxis" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                        </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/elektrotechnik">
                        Elektrotechnik
                    </a>
            </li>
        <li>
                Partnerbetrieb übernimmt den LG-Stand
            </li>
    </ul>


                    <article class="
    article
    
    
    has-inline-media
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            NACH LG-ABSAGE:
                    </span
        ><time datetime="2020-02-26T09:48:05+01:00">26.02.2020 09:48</time>

        <h1>
            Partnerbetrieb übernimmt den LG-Stand
        </h1>
        <p>
            Aufgrund der Coronavirus-Krise hatte LG Electronic beschlossen, nicht an der Welser Energiesparmesse teilzunehmen. Den Stand wird man dennoch auf der Messe finden: Den übernimmt der LG-Partner IPK Knippel aus Melk, ein Großhändler für Klimatechnik und Wärmepumpen.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektropraxis.at%2Fa%2Fpartnerbetrieb-uebernimmt-den-lg-stand&amp;t=Partnerbetrieb+%C3%BCbernimmt+den+LG-Stand" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fpartnerbetrieb-uebernimmt-den-lg-stand&amp;text=Partnerbetrieb+%C3%BCbernimmt+den+LG-Stand+-+%23Elektrotechnik+%23Energietechnik+%23MesseWels+%23LGElectronics+%23Signify+%23MesseFrankfurt+%23Energiesparmesse+%23WeBuild+%23Coronavirus" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fpartnerbetrieb-uebernimmt-den-lg-stand" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felektropraxis.at%2Fa%2Fpartnerbetrieb-uebernimmt-den-lg-stand&amp;title=Partnerbetrieb+%C3%BCbernimmt+den+LG-Stand&amp;summary=Aufgrund+der+Coronavirus-Krise+hatte+LG+Electronic+beschlossen%2C+nicht+an+der+Welser+Energiesparmesse+teilzunehmen.+Den+Stand+wird+man+dennoch+auf+der+Messe+finden%3A+Den+%C3%BCbernimmt+der+LG-Partner+IPK+Knippel+aus+Melk%2C+ein+Gro%C3%9Fh%C3%A4ndler+f%C3%BCr+Klimatechnik+und+W%C3%A4rmepumpen." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://elektropraxis.at/tag/Elektrotechnik">
                Elektrotechnik
            </a>
                        <a class="label group-1" href="https://elektropraxis.at/tag/Energietechnik">
                Energietechnik
            </a>
                                                <a class="label group-2" href="https://elektropraxis.at/tag/Messe%20Wels">
                Messe Wels
            </a>
                        <a class="label group-2" href="https://elektropraxis.at/tag/LG%20Electronics">
                LG Electronics
            </a>
                        <a class="label group-2" href="https://elektropraxis.at/tag/Signify">
                Signify
            </a>
                        <a class="label group-2" href="https://elektropraxis.at/tag/Messe%20Frankfurt">
                Messe Frankfurt
            </a>
                                                <a class="label group-3" href="https://elektropraxis.at/tag/Energiesparmesse">
                Energiesparmesse
            </a>
                        <a class="label group-3" href="https://elektropraxis.at/tag/WeBuild">
                WeBuild
            </a>
                        <a class="label group-3" href="https://elektropraxis.at/tag/Coronavirus">
                Coronavirus
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 9 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(174,162,150);">
        <div>
    
        <a
            href="https://imgs.elektropraxis.at/m/3427_2_1280-0-0_.jpg"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(174,162,150);
            ">
                        <img src="https://imgs.elektropraxis.at/m/3427_2_800-0-1.85_.jpg" alt="Energiesparmesse, WeBuild, Messe, Wels">
            
                        <span class="credit">&copy; Cityfoto</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Die Energiesparmesse soll wie geplant von 6. bis 8. M&auml;rz (Fachtage: 4. und 5. M&auml;rz) stattfinden.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>&bdquo;LG Electronics Deutschland hat die Entscheidung getroffen, die Teilnahme als Aussteller auf der Energiesparmesse Wels 2020 wegen Gesundheits- und Sicherheitsbedenken zu stornieren&ldquo;, hie&szlig; es in einer Aussendung des Herstellers. Das Risiko durch die zunehmende Ausbreitung der Coronavirus-Krise und die Bedenken seitens internationaler Sicherheitsr&auml;te und Regierungsverantwortlichen seien zu gro&szlig;.</p>



<p>&bdquo;Angst essen Messen auf&ldquo;, k&ouml;nnte man frei nach Regisseur Rainer Werner Fassbender formulieren. Der <a href="https://elektropraxis.at/a/hat-das-coronavirus-europa-mit-angst-angesteckt">Mobile World Congress</a> sollte etwa eben jetzt in Barcelona stattfinden, h&auml;tten ihm die Absagen gro&szlig;er Konzerne wie LG und Sony nicht vorzeitig das Genick gebrochen. Die Euroshop in D&uuml;sseldorf lie&szlig; LG ebenfalls aus. Auch der Montag dieser Woche, an dem die <a href="https://elektropraxis.at/a/aus-maus-keine-light-building-zum-maerz-termin">light + building</a> nach langen Diskussionen schlie&szlig;lich auf einen unbestimmten September-Termin verschoben wurde, begann mit einem R&uuml;ckzug: dem von Signify von der Frankfurter Messe.</p>



<h1>Kein offizieller LG-Stand</h1>



<p>&bdquo;Es gibt keine Absagen&ldquo;, versichert Messeleiterin Petra Leingartner. &bdquo;Auch LG wird ausstellen.&ldquo; Das entspricht nicht ganz den Tatsachen, informiert Ludwig Hauser. &quot;Wir haben keinen offiziellen LG-Stand auf der Messe und auch kein Personal vor Ort&quot;, so der Sales Manager f&uuml;r &Ouml;sterreich und die Schweiz im Produktbereich Air Solutions. Man h&auml;tte die Messegesellschaft nur insofern unterst&uuml;tzt, als der Stand an einen Vertriebspartner vermittelt wurde. Mit anderen Worten: Es wird ein Auftritt mit LG-Produkten, aber ohne offizielle LG-Beteiligung.</p>



<p>&nbsp;
<p>&bdquo;Wir nehmen das <a href="https://elektropraxis.at/a/die-krise-wird-uns-noch-ein-halbes-jahr-beschaeftigen">Coronavirus</a> durchaus ernst&ldquo;, erkl&auml;rt Leingartner. &bdquo;Es werden verst&auml;rkt Hygienevorkehrungen getroffen, und die Gesundheitsbeh&ouml;rden sind wie bei jeder Messe direkt vor Ort.&ldquo; Am Freitag findet die Vorbesprechung mit den Einsatzkr&auml;ften des Roten Kreuzes statt. Zugleich versucht die Messeleiterin die Dinge in die richtige Perspektive zu r&uuml;cken: &bdquo;Wir m&uuml;ssen die Hysterie aus der Thematik nehmen. Die Energiesparmesse ist eine &ouml;sterreichweit bedeutende Veranstaltung, aber wir sind keine internationale Fachmesse wie die light + building.&ldquo; Der Besucher- und Ausstellermix sei daher nicht vergleichbar.</p>
</p>



<figure class="image light">
    
        <a
            href="https://imgs.elektropraxis.at/m/3428_1_1280-0-0_.jpg"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(155,172,186);
            ">
                        <img src="https://imgs.elektropraxis.at/m/3428_1_800-0-1.85_.jpg" alt="Energiesparmesse, WeBuild, Messe, Wels">
            
                        <span class="credit">&copy; Messe Wels</span>
                    </a>

    
        <figcaption>
    <p>&Uuml;ber den Gro&szlig;h&auml;ndler IPK Knippel wird auch LG in Wels pr&auml;sent sein.</p>
    </figcaption>
    </figure>


            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://elektropraxis.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe zu Elektro, Licht und Kommunikation.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>News zu den wichtigsten Veranstaltungen rund um Energie und Gebäudetechnik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="URbC5j3XzKeEaPgHU0omWu1PgGeaDUqYLF2f7rB2">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/elektrotechnik">
                        Elektrotechnik
                    </a>
            </li>
        <li>
                Partnerbetrieb übernimmt den LG-Stand
            </li>
    </ul>



    <div class="more-from-us">Mehr von Elektropraxis</div>

    <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/elektropraxis.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Elektrotechnik","Energietechnik","Messe Wels","LG Electronics","Signify","Messe Frankfurt","Energiesparmesse","WeBuild","Coronavirus"],"page_punktum":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Punktum_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Punktum_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Punktum_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"Punktum_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Punktum_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Punktum_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Punktum_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200130.43ec001b"></script>


    <script src="/build/js/base.4fae8659baad89ad.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 3813;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200130.43ec001b"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-1';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-1', 'elektropraxis.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
