<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Sonnige Aussichten mit leichter Preisbewölkung | Photovoltaik | Branchen | Elektropraxis</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="qUoxLV0c5IMtLiRaMiwpeVuRzpRTcXtiUQrGq2ER"/>

    <meta name="DC.Title" content="Sonnige Aussichten mit leichter Preisbewölkung" />
<meta name="DC.Subject" content="Sonnige Aussichten mit leichter Preisbewölkung" />
<meta property="og:title" content="Sonnige Aussichten mit leichter Preisbewölkung" />


<meta name="description" content="Den Umsatz verdoppeln möchte Österreichs größter Photovoltaik-Distributor im laufenden Jahr. Warum die Voraussetzungen für Wachstum selbst in dieser Größenordnung günstig sind - aber auch mit einer heißen Preisschlacht gerechnet werden muss." />
<meta name="DC.Description" content="Den Umsatz verdoppeln möchte Österreichs größter Photovoltaik-Distributor im laufenden Jahr. Warum die Voraussetzungen für Wachstum selbst in dieser Größenordnung günstig sind - aber auch mit einer heißen Preisschlacht gerechnet werden muss." />
<meta property="og:description" content="Den Umsatz verdoppeln möchte Österreichs größter Photovoltaik-Distributor im laufenden Jahr. Warum die Voraussetzungen für Wachstum selbst in dieser Größenordnung günstig sind - aber auch mit einer heißen Preisschlacht gerechnet werden muss." />

<meta property="og:image" content="https://imgs.elektropraxis.at/m/4074_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://elektropraxis.at/a/sonnige-aussichten-mit-leichter-preisbewoelkung" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-02-23T11:52:13+01:00" />
<meta property="article:tag" content="Photovoltaik" />
<meta property="article:tag" content="Energie" />
<meta property="article:tag" content="Elektro" />
<meta property="article:tag" content="Suntastic.Solar" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.ecaeb312f1b475e1.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210114.48efdba2" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://elektropraxis.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://elektropraxis.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://elektropraxis.at/authkit/sign-in?intended=a%2Fsonnige-aussichten-mit-leichter-preisbewoelkung&amp;cancel=a%2Fsonnige-aussichten-mit-leichter-preisbewoelkung">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://elektropraxis.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Dienstag, <span class="autd" data-time="now">23.02.2021 12:27</span>
            |
                            <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fsonnige-aussichten-mit-leichter-preisbewoelkung" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/elektropraxis" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                        </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/photovoltaik">
                        Photovoltaik
                    </a>
            </li>
        <li>
                Sonnige Aussichten mit leichter Preisbewölkung
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Photovoltaik
                    </span
        ><time datetime="2021-02-23T11:52:13+01:00">23.02.2021 11:52</time>

        <h1>
            Sonnige Aussichten mit leichter Preisbewölkung
        </h1>
        <p>
            Den Umsatz verdoppeln möchte Österreichs größter Photovoltaik-Distributor im laufenden Jahr. Warum die Voraussetzungen für Wachstum selbst in dieser Größenordnung günstig sind - aber auch mit einer heißen Preisschlacht gerechnet werden muss.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektropraxis.at%2Fa%2Fsonnige-aussichten-mit-leichter-preisbewoelkung&amp;t=Sonnige+Aussichten+mit+leichter+Preisbew%C3%B6lkung" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fsonnige-aussichten-mit-leichter-preisbewoelkung&amp;text=Sonnige+Aussichten+mit+leichter+Preisbew%C3%B6lkung+-+%23Photovoltaik+%23Energie+%23Elektro+%23Suntastic.Solar" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fsonnige-aussichten-mit-leichter-preisbewoelkung" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felektropraxis.at%2Fa%2Fsonnige-aussichten-mit-leichter-preisbewoelkung&amp;title=Sonnige+Aussichten+mit+leichter+Preisbew%C3%B6lkung&amp;summary=Den+Umsatz+verdoppeln+m%C3%B6chte+%C3%96sterreichs+gr%C3%B6%C3%9Fter+Photovoltaik-Distributor+im+laufenden+Jahr.+Warum+die+Voraussetzungen+f%C3%BCr+Wachstum+selbst+in+dieser+Gr%C3%B6%C3%9Fenordnung+g%C3%BCnstig+sind+-+aber+auch+mit+einer+hei%C3%9Fen+Preisschlacht+gerechnet+werden+muss." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://elektropraxis.at/tag/Photovoltaik">
                Photovoltaik
            </a>
                                                <a class="label group-3" href="https://elektropraxis.at/tag/Energie">
                Energie
            </a>
                        <a class="label group-3" href="https://elektropraxis.at/tag/Elektro">
                Elektro
            </a>
                                                <a class="label group-2" href="https://elektropraxis.at/tag/Suntastic.Solar">
                Suntastic.Solar
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 4 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(118,108,72);">
        <div>
    
        <a
            href="https://imgs.elektropraxis.at/m/4074_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(118,108,72);
            ">
                        <img src="https://imgs.elektropraxis.at/m/4074_1_800-0-1.85_.jpg" alt="">
            
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Suntastic.Solar-Gesch&auml;ftsf&uuml;hrer Markus K&ouml;nig setzt sich gern <a href="https://elektropraxis.at/a/suntastic-solar-auf-expansionskurs">ambitionierte Umsatzziele</a>. 2020 lag der Plan bei plus 70 Prozent und wurde nach eigenen Angaben &quot;&uuml;bererf&uuml;llt &ndash; bei einem hervorragenden Ergebnis&quot;. Nicht nur der Photovoltaik-Umsatz legte zu, auch der Anteil der Stromspeicher stieg. &quot;Mittlerweile werden bei 25 bis 30 Prozent der Projekte auch Speicher mitgeliefert.&quot;</p>

<p>Der gr&ouml;&szlig;te heimische Photovoltaik-Distributor w&auml;chst mit den Solateuren &ndash; konkret mit den rund 100 Suntastic-Partnern sowie rund aktiv 450 aktiv kaufenden Kunden. Suntastic konnte damit im Vorjahr in einem wachsenden Gesch&auml;ftsfeld Marktanteile dazugewinnen. Zeitgleich wurde begonnen, in Deutschland mit zwei Mitarbeitern einen eigenen Vertrieb aufzubauen.</p>

<h1>Stop &amp; Go ist Gift f&uuml;r den Markt</h1>

<p>Kritisch merkt K&ouml;nig an, dass im ersten Halbjahr vergeblich auf die Verl&auml;ngerung der KLIEN-F&ouml;rderung gewartet wurde. &quot;4.000 bis 5.000 Anlagen wurden dadurch nicht gebaut. Das entspricht einem Volumen von 20 bis 25 Megawatt, das vernichtet wurde. Das l&auml;sst sich nicht mehr aufholen!&quot;&nbsp;Der Suntastic-Chef vertraut auf den Lerneffekt: &quot;Man hat hoffentlich erkannt, dass dieses Stop &amp; Go bei den F&ouml;rderungen Gift f&uuml;r den Markt ist.&quot; Die aktuellen F&ouml;rdermodelle geben Anlass f&uuml;r Zuversicht: Im KLIEN-Fonds sind aktuell mehr als 21 Millionen Euro verf&uuml;gbar &ndash; umgerechnet 100 Megawatt peak f&uuml;r Private und KMU.</p>



<p>Mit 16. Februar startete die mit 36 Millionen Euro dotierte OeMAG 2-Investf&ouml;rderung. Davon 24 Millionen f&uuml;r den PV-Bereich (rund 100 Megawatt peak) und 12 Millionen f&uuml;r Speicher (entspricht 60.000 Kilowattstunden). K&ouml;nig: &quot;Schon 2020 hat sich der Speichermarkt dadurch verdreifacht, bei uns sogar zumindest vervierfacht.&quot;</p>

<h1>Verdoppelung auf 300 Mio. Euro</h1>

<p>2021 rechnet K&ouml;nig mit einer Verdoppelung des Suntastic-Umsatzes auf gut 30 Millionen Euro. Dazu sollen neue Produkte beitragen wie jene von Enphase, dem Weltmarktf&uuml;hrer in der Mikro-Wechselrichtertechnologie. Die Mikro-Wechselrichter IQ 7, IQ 7+ und IQ 7 X sind einfach und &ndash; dank verbessertem 2-Draht-Kabel &ndash; auch schneller zu installieren.&nbsp;Hersteller Enphase gew&auml;hrt 25 Jahre Garantie: Die neuen Wechselrichter-Modelle wurden mehr als eine Million Stunden unter Spannung getestet. Sie sind f&uuml;r Hochleistungsmodule optimiert und verf&uuml;gen &uuml;ber Geh&auml;use der Schutzklasse II mit doppelter Isolierung. Zudem sind die Produkte bestens f&uuml;r Smart Grids geeignet: Sie erf&uuml;llen komplexe Netzanforderungen beim Spannungs- und Entkopplungsmanagement und sind f&uuml;r unterschiedliche Netzprofile konfigurierbar.</p>
<div id="inline-suggestions"></div>


<h1>Die Parkfl&auml;che als PV-Anlage</h1>

<p><a href="https://elektropraxis.at/a/photovoltaik-industrie-stellt-weichen-zu-groesseren-modulen">Size does matter</a>, hei&szlig;t es bei den Photovoltaik-Modulen: &quot;Um die Kosten f&uuml;r die Errichtung von PV-Anlagen weiter zu senken, schaffen einige der weltgr&ouml;&szlig;ten Produzenten und deren Industriepartner mit Zellengr&ouml;&szlig;en von 182 mal 182 Millimeter, auch M10 genannt, einen neuen Standard.&quot; Die neuen Zellendimensionen haben auch Auswirkungen auf die Module, die damit auf eine Breite von 1,13 Meter kommen. Dadurch entsteht eine neue Leistungsklasse: Zwischen 435 und 455 Watt peak werden Module auf M10-Basis haben. Auf Lager hat der &ouml;sterreichische PV-Distributor vorerst auf 182 mm-Wafern basierende Module von JinkoSolar und Sunrise Energy.</p>

<p>Auf der WeBuild 2020 hatte K&ouml;nig Solar-Carports und -Terrassend&auml;cher f&uuml;r den Privatbereich des &ouml;sterreichischen Anbieters Soltechnik vorgestellt. Wer es einige Nummern gr&ouml;&szlig;er braucht, wird nun jedoch ebenfalls f&uuml;ndig: Ideal f&uuml;r Parkfl&auml;chen geeignet ist das Drexler Carport von DC Carport-Systeme. Dank Betonsockel sind die Carports f&uuml;r die direkte Aufstellung auf dem bestehenden Bodenbelag geeignet, ohne dass daf&uuml;r zus&auml;tzliche Einbauarbeiten vonn&ouml;ten w&auml;ren. Das beliebig erweiterbare System l&auml;sst sich ab acht Pkw sinnvoll einsetzen. Der Fl&auml;chenverlust durch die Betonsockel mit Anfahrschutz ist minimal. K&ouml;nig: &quot;Man verliert nur in etwa jeden zwanzigsten Parkplatz.&quot;</p>
<div
    id="ad-slot-1"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>



<h1>Chinesisches Absatzf&ouml;rderprogramm?</h1>

<p>Mit der Entwicklung des PV-Marktes insgesamt besch&auml;ftigte sich j&uuml;ngst eine Branchenradar-Studie. &quot;Schon 2019 ist der Markt um ein Drittel absatzseitig &ndash; nach Kilowatt peak &ndash; gewachsen. 2020 rechnen wir mit einem Plus von 21 Prozent&quot;, erkl&auml;rt Branchenradar-Gesch&auml;ftsf&uuml;hrer Andreas Kreutzer. Unsch&auml;rfen ergeben sich durch den Jahr f&uuml;r Jahr steigenden Anteil an Importen. &quot;Mittlerweile stammen die Panels bei den installierten Projekten zu zwei Dritteln nicht mehr aus Europa, sondern aus <a href="https://elektropraxis.at/a/die-krise-wird-uns-noch-ein-halbes-jahr-beschaeftigen">Asien</a>.&quot;</p>

<p>Das gro&szlig;e Wachstum kommt nicht aus dem privaten Wohnbau, sondern aus dem Nicht-Wohnbau und von <a href="https://elektropraxis.at/a/auf-ackerflaechen-doppelt-ernten">PV-Kraftwerken</a>. Entsprechend intensiv ist die Preisschlacht am Markt. &quot;Es stellt sich die Frage, ob &ouml;ffentliche Hand und Photovoltaik-Kraftwerke verpflichtet werden sollten, inl&auml;ndische PV-Module zu verwenden&quot;, merkt Kreutzer an. Sonst w&uuml;rden die heimischen Bem&uuml;hungen um mehr Klimaschutz zu einem chinesischen Absatzf&ouml;rderprogramm geraten.&nbsp;Zwar bleiben die beiden angestammten Anbieter, Energetica und Kioto, nach den verf&uuml;gbaren Zahlen die f&uuml;hrenden Unternehmen. Sie gewannen zuletzt acht Prozent Marktanteil und halten zusammen absatzseitig rund ein Viertel des Marktes &ndash; dies allerdings gegen&uuml;ber einem Jahr 2019, in dem sie sich halbiert hatten.</p>

<h1>Preisspirale nach unten</h1>

<p>Kreutzer: &quot;2020 lag der Durchschnittspreis bei 400 Euro pro Kilowatt peak &ndash; ein Wert, der in den kommenden Jahren weiter hinuntergehen wird.&quot; Zum Vergleich: 2012/13 lag der Preis zwischen 600 und 700 Euro und blieb dann f&uuml;r Jahre relativ stabil. 2015 waren es immer noch rund 600 Euro. Seitdem sinkt der Preis, obwohl vor einigen Jahren Antidumping-Z&ouml;lle eingef&uuml;hrt wurden.</p>

<p>Und welche Entwicklung ist f&uuml;r 2021 am Photovoltaik-Markt zu erwarten? &quot;Wir gehen in jedem Jahr von zumindest 10-prozentigem&nbsp;Wachstum absatzseitig aus&quot;, so der Marktforscher. &quot;Wobei das auch davon abh&auml;ngt, wie es bei PV-Kraftwerken und Privathaushalten weitergeht. Und nat&uuml;rlich von der F&ouml;rderpolitik.&quot; Kritisch sieht er den laut EAG-Gesetz geplanten Wegfall des Einspeisetarifs bei Kleinanlagen: &quot;Es kann nicht sein, dass ich f&uuml;r eingespeisten Strom deutlich weniger bekomme, als ich f&uuml;r zugekauften Strom bezahle. Das ist ein schlechter Deal!&quot; Wer mehr PV im Neubau und bei der Nachr&uuml;stung wolle, m&uuml;sse bei gesetzlichen Regelungen, Einspeisetarifen und der B&uuml;rokratie nachsch&auml;rfen.</p>

<p>Die Entwicklung in den einzelnen Bundesl&auml;ndern weicht deutlich voneinander ab. Dies liegt nicht nur an unterschiedlichen F&ouml;rderregelungen, sondern vor allem daran, dass sich Gro&szlig;projekte &uuml;berproportional auswirken. Kreutzer: &quot;In Nieder&ouml;sterreich geht es hinauf und hinunter: 2017 hatten wir 42 Kilowatt peak, 2018 waren es 29 gegen&uuml;ber 68 im Jahr 2019, und 2020 gehen wir sogar von 100 Kilowatt peak aus. In Ober&ouml;sterreich wiederum sehen wir eine stetige Steigerung &ndash; von 35 auf 49 auf 67 Kilowatt peak. 2020 erwarten wir 70 Kilowatt peak.&quot;</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                
                <figure class="image dark">
    
        <a
            href="https://imgs.elektropraxis.at/m/2497_1_1280-0-0_.png"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:77%;
                background-color:rgb(20,20,23);
            ">
                        <img src="https://imgs.elektropraxis.at/m/2497_1_300-0-0_.png" alt="">
            
                        <span class="credit">&copy; Suntastic.Solar</span>
                    </a>

    
        <figcaption>
    <p>&quot;Mittlerweile werden bei 25 bis 30 Prozent der Projekte auch Speicher mitgeliefert.&quot;</p>

<p>Markus K&ouml;nig, Suntastic.Solar</p>
    </figcaption>
    </figure>

                
                <figure class="image dark">
    
        <a
            href="https://imgs.elektropraxis.at/m/3225_2_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:150%;
                background-color:rgb(39,39,44);
            ">
                        <img src="https://imgs.elektropraxis.at/m/3225_2_300-0-0_.jpg" alt="Andreas, Kreutzer">
            
                        <span class="credit">&copy; Branchenradar</span>
                    </a>

    
        <figcaption>
    <p>&quot;Der heimische PV-Markt ist in Teilen als chinesisches Absatzf&ouml;rderprogramm zu sehen.&quot;</p>

<p>Andreas Kreutzer, Branchenradar</p>
    </figcaption>
    </figure>

                


                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-2"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://elektropraxis.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe zu Elektro, Licht und Kommunikation.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>News zu den wichtigsten Veranstaltungen rund um Energie und Gebäudetechnik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="qUoxLV0c5IMtLiRaMiwpeVuRzpRTcXtiUQrGq2ER">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://elektropraxis.at/branchen/photovoltaik">
                        Photovoltaik
                    </a>
            </li>
        <li>
                Sonnige Aussichten mit leichter Preisbewölkung
            </li>
    </ul>



    <div class="more-from-us">Mehr von Elektropraxis</div>

    <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="epaper ">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/wir-entwickeln-licht-weiter-2">
                    <span>Ledvance</span>
                </a>
            </li>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/elektropraxis.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Photovoltaik","Energie","Elektro","Suntastic.Solar"],"page_punktum":["industries"]},"queue":[{"pool":"300x250","mobile":true,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-2","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Punktum_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Punktum_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Punktum_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Punktum_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Punktum_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Punktum_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Punktum_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210114.48efdba2"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 4161;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210114.48efdba2"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-1';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-1', 'elektropraxis.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
