<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Stilbruch adé: Schalterprogramm aus Holz | Elektropraxis</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="NVIx4XkeL7rCUMrYEVVMzxXmxESXV56CgS12tLIV"/>

    <meta name="DC.Title" content="Stilbruch adé: Schalterprogramm aus Holz" />
<meta name="DC.Subject" content="Stilbruch adé: Schalterprogramm aus Holz" />
<meta property="og:title" content="Stilbruch adé: Schalterprogramm aus Holz" />


<meta name="description" content="Ob Möbel, Böden oder Wohnaccessoires vom Obstkorb bis zum Brotkasten – Massivholz liegt im Trend. Die Tischlerei Bernegger bietet nun ein Schalterprogramm aus Holz an, um einen optischen Stilbruch zu vermeiden." />
<meta name="DC.Description" content="Ob Möbel, Böden oder Wohnaccessoires vom Obstkorb bis zum Brotkasten – Massivholz liegt im Trend. Die Tischlerei Bernegger bietet nun ein Schalterprogramm aus Holz an, um einen optischen Stilbruch zu vermeiden." />
<meta property="og:description" content="Ob Möbel, Böden oder Wohnaccessoires vom Obstkorb bis zum Brotkasten – Massivholz liegt im Trend. Die Tischlerei Bernegger bietet nun ein Schalterprogramm aus Holz an, um einen optischen Stilbruch zu vermeiden." />

<meta property="og:image" content="https://imgs.elektropraxis.at/m/3701_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://elektropraxis.at/a/stilbruch-ad-schalterprogramm-aus-holz" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-07-20T13:04:56+02:00" />
<meta property="article:tag" content="Tischlerie Bernegger" />
<meta property="article:tag" content="Holz" />
<meta property="article:tag" content="Schalter- und Steckdosen aus Holz" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.b998f1384ffccdd7.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200625.7db49410" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://elektropraxis.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://elektropraxis.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fstilbruch-ad-schalterprogramm-aus-holz">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://elektropraxis.at/authkit/sign-in?intended=a%2Fstilbruch-ad-schalterprogramm-aus-holz&amp;cancel=a%2Fstilbruch-ad-schalterprogramm-aus-holz">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://elektropraxis.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Montag, <span class="autd" data-time="now">20.07.2020 13:22</span>
            |
                            <a href="https://elektropraxis.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fstilbruch-ad-schalterprogramm-aus-holz" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/elektropraxis" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                        </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://elektropraxis.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                Stilbruch adé: Schalterprogramm aus Holz
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Trend
                    </span
        ><time datetime="2020-07-20T13:04:56+02:00">20.07.2020 13:04</time>

        <h1>
            Stilbruch adé: Schalterprogramm aus Holz
        </h1>
        <p>
            Ob Möbel, Böden oder Wohnaccessoires vom Obstkorb bis zum Brotkasten – Massivholz liegt im Trend. Die Tischlerei Bernegger bietet nun ein Schalterprogramm aus Holz an, um einen optischen Stilbruch zu vermeiden.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektropraxis.at%2Fa%2Fstilbruch-ad-schalterprogramm-aus-holz&amp;t=Stilbruch+ad%C3%A9%3A+Schalterprogramm+aus+Holz" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fstilbruch-ad-schalterprogramm-aus-holz&amp;text=Stilbruch+ad%C3%A9%3A+Schalterprogramm+aus+Holz+-+%23TischlerieBernegger+%23Holz+%23SchalterUndSteckdosenAusHolz" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Felektropraxis.at%2Fa%2Fstilbruch-ad-schalterprogramm-aus-holz" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felektropraxis.at%2Fa%2Fstilbruch-ad-schalterprogramm-aus-holz&amp;title=Stilbruch+ad%C3%A9%3A+Schalterprogramm+aus+Holz&amp;summary=Ob+M%C3%B6bel%2C+B%C3%B6den+oder+Wohnaccessoires+vom+Obstkorb+bis+zum+Brotkasten+%E2%80%93+Massivholz+liegt+im+Trend.+Die+Tischlerei+Bernegger+bietet+nun+ein+Schalterprogramm+aus+Holz+an%2C+um+einen+optischen+Stilbruch+zu+vermeiden." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-2" href="https://elektropraxis.at/tag/Tischlerie%20Bernegger">
                Tischlerie Bernegger
            </a>
                                                <a class="label group-3" href="https://elektropraxis.at/tag/Holz">
                Holz
            </a>
                        <a class="label group-3" href="https://elektropraxis.at/tag/Schalter-%20und%20Steckdosen%20aus%20Holz">
                Schalter- und Steckdosen aus Holz
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 3 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(111,123,139);">
        <div>
    
        <a
            href="https://imgs.elektropraxis.at/m/3701_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(111,123,139);
            ">
                        <img src="https://imgs.elektropraxis.at/m/3701_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Tischlerei Bernegger</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Das Bett in Zirbe massiv, die K&uuml;che in Astholz-Eiche, aber die Steckdosen aus wei&szlig;em Kunststoff? Dieser optische Stilbruch muss nicht sein. Steckdosen- und Schalterrahmen in allen Varianten gibt es bei der Tischlerei Bernegger.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>&bdquo;M&ouml;bel und Objekte aus heimischen H&ouml;lzern sind nicht nur besonders langlebig und klimafreundlich, sie wirken sich auch positiv auf Gesundheit und Wohlbefinden aus&ldquo;, wei&szlig; Peter Bernegger. Der 25-J&auml;hrige hat mit Jahresbeginn die Gesch&auml;ftsf&uuml;hrung der Tischlerei Bernegger angetreten. &bdquo;Unsere Kunden sch&auml;tzen die besondere Optik von Massivholz, das sich durch die individuelle Struktur und Maserung auszeichnet.&ldquo; Der Familienbetrieb im ober&ouml;sterreichischen Klaus plant und fertigt Einrichtungen f&uuml;r alle R&auml;ume. Ein besonderer Schwerpunkt liegt im Schlaf-Bereich und auf Bettmodellen aus Zirbenholz und Kombinationen unterschiedlicher H&ouml;lzer. &Uuml;ber die Grenzen &Ouml;sterreichs hinaus bekannt ist das Unternehmen durch seine Rosskastanienmatten, die bereits zigtausendfach im gesamten deutschsprachigen Raum verkauft wurden.</p>

<h1>Regionales Holz aus nachhaltiger Forstwirtschaft</h1>

<p>Bei der Einrichtung &uuml;berlassen die Fachkr&auml;fte der Tischlerei Bernegger nichts dem Zufall. Umso mehr st&ouml;rte es die Einrichtungsprofis daher, dass es bei Steckdosen- und Schalterrahmen bislang kaum passende Angebote gab. &bdquo;Wir stellen diese daher selbst her&ldquo;, erkl&auml;rt Bernegger. Mit Hilfe einer f&uuml;nfachsigen CNC-Maschine werden die Rahmen aus einem einzigen St&uuml;ck Holz gefr&auml;st. Verwendet werden dazu regionale H&ouml;lzer aus nachhaltiger Forstwirtschaft. Das Ergebnis sind Unikate mit naturbelassener, roher Oberfl&auml;che. M&ouml;belh&auml;ndler, Elektriker- und Tischlerbetriebe, die passende Rahmen f&uuml;r Steckdosen, Schalter oder Wechselschalter f&uuml;r Ihre Kunden suchen, wenden sich an den ober&ouml;sterreichischen Traditionsbetrieb. Bernegger: &bdquo;Wir produzieren auf Bestellung ganz nach Bedarf &ndash; egal ob Einzel-, Doppel- oder Dreifachrahmen, ob Eichen-, Fichten- oder Kirschenholz.&ldquo;&nbsp;</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://elektropraxis.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe zu Elektro, Licht und Kommunikation.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>News zu den wichtigsten Veranstaltungen rund um Energie und Gebäudetechnik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="NVIx4XkeL7rCUMrYEVVMzxXmxESXV56CgS12tLIV">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                Stilbruch adé: Schalterprogramm aus Holz
            </li>
    </ul>



    <div class="more-from-us">Mehr von Elektropraxis</div>

    <ul class="sections gr-grey cf">
    <li class="">
        <a href="https://elektropraxis.at/wirtschaft">
            <span>Wirtschaft</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/deals-projekte">
                    <span>Deals &amp; Projekt</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/wirtschaft/koepfe-karrieren">
                    <span>Köpfe &amp; Karrieren</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/technik">
            <span>Technik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://elektropraxis.at/technik/licht">
                    <span>Licht</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/elektro">
                    <span>Elektro</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/e-mobilitaet">
                    <span>E-Mobilität</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/automation">
                    <span>Automation</span>
                </a>
            </li>
            <li class="">
                <a href="https://elektropraxis.at/technik/energie">
                    <span>Energie</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="">
        <a href="https://elektropraxis.at/epaper">
            <span>E-Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://elektropraxis.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://elektropraxis.at/newsrooms/weidmueller-partner-der-industrial-connectivity-1">
                    <span>Weidmüller</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://elektropraxis.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/elektropraxis.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Tischlerie Bernegger","Holz","Schalter- und Steckdosen aus Holz"],"page_punktum":["companies"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Punktum_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Punktum_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Punktum_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Punktum_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Punktum_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Punktum_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Punktum_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200625.7db49410"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 3980;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200625.7db49410"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-1';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-1', 'elektropraxis.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
