
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="de"
    class="no-js page-default is-article is--theme-elektropraxis"
    >
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/elektropraxis/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/elektropraxis/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/elektropraxis/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/elektropraxis/favicon-48x48.png">
<link rel="manifest" href="/pwa/elektropraxis/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/elektropraxis/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/elektropraxis/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/elektropraxis/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/elektropraxis/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/elektropraxis/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/elektropraxis/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/elektropraxis/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/elektropraxis/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/elektropraxis/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/elektropraxis/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/elektropraxis/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/elektropraxis/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/elektropraxis/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://elektropraxis.at/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=1048" media="print" onload="this.media='all'">

                
                    <script defer data-domain="elektropraxis.at" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-63660569-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-63660569-1');
            </script>

            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://elektropraxis.at/',
                web: 'https://elektropraxis.at',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://elektropraxis.at',
                locale: 'de',
                cookies: {
                    cookieConsent: {
                        name: 'Elektropraxis.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                ads: {
                    clientId: 4443467,
                    disabled: '',
                    site: 'elektropraxis',
                    targeting: {
                      targeted_page: 'subpage',
                      env: 'production',
                    }
                }
            };
        </script>
        
                            <!-- Matomo -->
            <script>
            var _paq = window._paq = window._paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="//stats.weka.one/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '4']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
            </script>
            <!-- End Matomo Code -->
        
                                        <title>Labor Strauss Gruppe: Neuer Leiter für… | ELEKTROPRAXIS</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Stromerzeugung,Energiespeicherung,Energieverteilung,Erneuerbare Energie,Elektroinstallation,Lichttechnik,Kommunikationstechnik,Gebäudetechnik,Smart Home,Smart Building,Smart Grid">
<meta name="description" content="Peter Hoffmann übernimmt die Stelle beim Hersteller für Gefahrenmeldetechnik. Welche Geschäftsfelder er in seiner neuen Position strategisch ausbauen soll…">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="de_DE" property="og:locale">
<meta content="ELEKTROPRAXIS" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://elektropraxis.at/brandschutz-zutritt/labor-strauss-gruppe-neuer-leiter-fuer-produktmanagement-marketing/" property="og:url">
<meta content="Labor Strauss Gruppe: Neuer Leiter für Produktmanagement &amp; Marketing" property="og:title">
<meta content="Peter Hoffmann übernimmt die Stelle beim Hersteller für Gefahrenmeldetechnik. Welche Geschäftsfelder er in seiner neuen Position strategisch ausbauen soll und welche Ziele er sich selbst gesetzt hat." property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/elektropraxis/_1200x630_crop_center-center_82_none/Labor-Strauss_Peter-Hoffmann-c-Privat.jpg?mtime=1662459249" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta name="google-site-verification" content="google-site-verification=IWIYkSfqzcMW7AeUWlHboxQQdDGZXOmc1RXYiJmWoDM">
<link href="https://elektropraxis.at/brandschutz-zutritt/labor-strauss-gruppe-neuer-leiter-fuer-produktmanagement-marketing/" rel="canonical">
<link href="https://elektropraxis.at/" rel="home">
<link type="text/plain" href="https://elektropraxis.at/humans.txt" rel="author"></head>
    <body>

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/elektropraxis-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/elektropraxis/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Mediadaten</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/produkt/elektropraxis/" ><span class="icon icon--abo navigation-top__list-item-linkicon" aria-label="/abo"><svg class="icon__svg" width="24" height="23" viewBox="0 0 24 23" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2912_6286)"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.73 5.018a.33.33 0 01.041.509L8.494 10.27a.334.334 0 01-.44.05l-3.58-2.512a.33.33 0 01-.081-.463l4.317-4.79a.337.337 0 01.44-.05l3.58 2.513zm1.398 13.873a.335.335 0 01-.47.026.33.33 0 01-.027-.468l6.159-6.832c.169-.186.378-.355.605-.47l-.915-.643-6.358 7.05a5.14 5.14 0 00-.345.432c-.31.436-.522.892-.585 1.294-.125.81.538 1.271 1.306 1.11.4-.086.792-.342 1.12-.71l6.458-7.16a1.08 1.08 0 00.083-.104.87.87 0 00.17-.42c.02-.279-.232-.392-.479-.32-.202.058-.404.208-.563.384l-6.159 6.831zm7.463-7.718c.03.022.06.046.093.075a.934.934 0 01.313.792c-.018.26-.127.528-.29.759a1.99 1.99 0 01-.134.164l-6.456 7.16c-.423.47-.939.802-1.48.916a1.917 1.917 0 01-1.527-.313L.573 12.62a1.244 1.244 0 01-.11-.086c-.433-.387-.533-1.027-.42-1.705a4.533 4.533 0 01.743-1.788c.074-.103.154-.204.24-.299L8.795.127A.337.337 0 019.25.06l11.722 8.233.03.025c.139.121.15.332.027.468l-1.1 1.22 1.661 1.167zm-12.256-.357a.334.334 0 01.465-.08l4.164 2.923c.15.106.187.312.08.463a.336.336 0 01-.465.08l-4.164-2.924a.331.331 0 01-.08-.463zM3.503 8.768l9.104 6.395a.33.33 0 01.082.463.336.336 0 01-.466.08L3.118 9.312a.331.331 0 01-.081-.463.336.336 0 01.466-.08zm-1.356 1.505l9.104 6.394a.33.33 0 01.08.462.334.334 0 01-.465.08l-9.104-6.393a.33.33 0 01-.081-.463.336.336 0 01.466-.08zm11.719-4.054l4.167 2.927c.15.106.187.313.08.463a.336.336 0 01-.465.08L13.48 6.763a.33.33 0 01-.08-.462.336.336 0 01.465-.082zm-3.178 3.09a.336.336 0 01.466-.081l4.165 2.926a.33.33 0 01.081.463.336.336 0 01-.466.081L10.77 9.772a.33.33 0 01-.081-.463zm1.356-1.505a.336.336 0 01.466-.08l4.165 2.926a.33.33 0 01.082.463.335.335 0 01-.466.08l-4.166-2.926a.33.33 0 01-.081-.463z" fill="#252525"/></g><defs><clipPath id="clip0_2912_6286"><path fill="#fff" d="M0 0h24v23H0z"/></clipPath></defs></svg></span><span class="navigation-top__list-item-linktitel">Abos</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://elektropraxis.at/e-paper/" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://b2impact.com/" ><span class="icon icon--services navigation-top__list-item-linkicon" aria-label="/services"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 7c0 .28-.06.55-.16.79 3.91.81 6.89 4.14 7.16 8.21H3c.27-4.07 3.25-7.4 7.16-8.21A2.006 2.006 0 0112 5c1.1 0 2 .9 2 2zm8 12v-2H2v2h20z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">B2B Agentur</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink"  href="/kontakt" ><span class="icon icon--contact navigation-top__list-item-linkicon" aria-label="/contact"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.61 10.676a.621.621 0 00-.61.632v3.75c0 .349.273.632.61.632.337 0 .61-.283.61-.632v-3.75a.621.621 0 00-.61-.632zm22 .324a.621.621 0 00-.61.632v3.75c0 .348.273.631.61.631.337 0 .61-.283.61-.632v-3.75a.622.622 0 00-.61-.631zm-3.147-1.72a7.332 7.332 0 00-1.911-3.709l-.012-.012a3.195 3.195 0 00-.143-.15C15.86 3.88 13.69 3 11.447 3c-.14 0-.281.004-.421.01-2.097.102-4.093.964-5.517 2.388-.002 0-.002.002-.004.003l-.01.01v.002c-.04.038-.08.079-.118.12A7.334 7.334 0 003.429 9.28c-.873.153-1.535.855-1.535 1.696v5.051c0 .955.85 1.732 1.896 1.732h.28c1.046 0 1.897-.777 1.897-1.732v-5.05c0-.79-.585-1.45-1.376-1.657a6.302 6.302 0 011.38-2.786l.256.223a1.74 1.74 0 002.15.096 5.193 5.193 0 013.07-.975 5.18 5.18 0 013.07.978 1.747 1.747 0 002.155-.099l.253-.221a6.31 6.31 0 011.38 2.784c-.793.207-1.377.867-1.377 1.656v5.051c0 .723.488 1.342 1.179 1.601-.433 2.231-1.994 3.315-5.091 3.548-.15-.39-.552-.672-1.029-.672h-1.612c-.604 0-1.094.449-1.094 1V22c0 .55.49.999 1.094.999h1.612c.515 0 .946-.328 1.06-.767 2.498-.17 5.547-.925 6.207-4.487.975-.072 1.746-.81 1.746-1.718v-5.05c-.001-.842-.663-1.543-1.537-1.697zm-14.65 1.698v5.051c0 .374-.333.678-.743.678h-.28c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.742-.679h.1a.622.622 0 00.1 0h.08c.41 0 .744.305.744.678zm10.42-4.944c-1.085-.79-2.395-1.207-3.787-1.207-1.39 0-2.699.416-3.786 1.202a.515.515 0 01-.637-.03l-.275-.24c.022-.018.042-.04.065-.059.069-.057.14-.11.212-.165.106-.081.212-.162.322-.237.077-.052.156-.101.235-.15a6.85 6.85 0 011.569-.73c.088-.029.177-.058.267-.083a6.75 6.75 0 01.399-.097c.086-.02.172-.04.26-.057.15-.027.3-.046.453-.064.074-.01.148-.023.224-.03a7.585 7.585 0 011.385 0c.073.007.146.02.218.029.154.019.308.038.46.066.083.015.164.036.247.054.14.03.278.062.415.1.083.024.164.052.246.078a7.055 7.055 0 01.63.235 7.063 7.063 0 011.178.643c.125.085.246.176.366.27.06.046.12.09.178.138.023.02.045.042.068.061l-.27.238a.525.525 0 01-.642.035zm-3.306 15.914h-1.494v-.389h1.494v.389zm7.918-5.919c0 .374-.332.678-.742.678h-.281c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.743-.679h.121c.007 0 .012.003.018.003l.06-.003h.082c.41 0 .742.304.742.678v5.051z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Kontakt</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://elektropraxis.at/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/Elektropraxis@Punktum.png" width="1682" height="542" alt="" title="Elektropraxis@Punktum" />
                        </a>
                                                    <span class="header-logo__textlink">Ein Magazin der WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    


<a class="button button--small button--search" data-modal-trigger="modal-search"><span class="icon icon--search" aria-label="search"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" fill="#000"/></svg></span>

    
    <span class="button__text">Suche</span></a>

                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://elektropraxis.at/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=5" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none" data-text="hidden"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/prime/" ><span class="icon icon--primeplus-blau navigation-main__list-item-linkicon no-fill" aria-label="primeplus-blau"><svg class="icon__svg" stroke-miterlimit="10" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:vectornator="http://vectornator.io" clip-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><clipPath id="a"><path d="M0 0h22v18H0z"/></clipPath><g clip-path="url(#a)" vectornator:layerName="Untitled" fill-rule="evenodd"><path d="M18.168 0H6.054a1.56 1.56 0 00-1.078.435 1.453 1.453 0 00-.447 1.051v3.479h4.036V3.933h9.399v5.865h-4.127v3.934h6.197c.258 0 .514-.05.752-.146a1.97 1.97 0 00.638-.416A1.875 1.875 0 0022 11.815V0h-3.832z" fill="#005ea8"/><path d="M13.22 9.798H8.59V5.595H4.554v4.203H0v3.934h4.554V18h4.037v-4.268h4.629V9.798z" fill="#d1e02b"/></g></svg></span><span class="navigation-main__list-item__link-text">PRIME</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/elektrotechnik/" ><span class="navigation-main__list-item__link-text">Elektrotechnik</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/elektrotechnik/licht/" ><span class="navigation-main__list-item__link-text">Licht</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/elektrotechnik/smart-home/" ><span class="navigation-main__list-item__link-text">Smart Home</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/elektrotechnik/elektroinstallation/" ><span class="navigation-main__list-item__link-text">Elektroinstallation</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/elektrotechnik/e-mobilitaet/" ><span class="navigation-main__list-item__link-text">E-Mobilität</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/elektrotechnik/werkzeuge/" ><span class="navigation-main__list-item__link-text">Werkzeuge</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/elektrotechnik/gebaeudeautomation/" ><span class="navigation-main__list-item__link-text">Gebäudeautomation</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/elektrotechnik/brandschutz-zutritt/" ><span class="navigation-main__list-item__link-text">Brandschutz/Zutritt</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/energieversorgung/" ><span class="navigation-main__list-item__link-text">Energieversorgung</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/energieversorgung/evus/" ><span class="navigation-main__list-item__link-text">EVUs</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/energieversorgung/energiegemeinschaften/" ><span class="navigation-main__list-item__link-text">Energiegemeinschaften</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/energieversorgung/energieverteilung/" ><span class="navigation-main__list-item__link-text">Energieverteilung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/energieversorgung/energiespeicherung/" ><span class="navigation-main__list-item__link-text">Energiespeicherung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/energieversorgung/infrastruktur/" ><span class="navigation-main__list-item__link-text">Infrastruktur</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/energieerzeugung/" ><span class="navigation-main__list-item__link-text">Energieerzeugung</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/energieerzeugung/wasserkraft/" ><span class="navigation-main__list-item__link-text">Wasserkraft</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/energieerzeugung/photovoltaik/" ><span class="navigation-main__list-item__link-text">Photovoltaik</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/energieerzeugung/windenergie/" ><span class="navigation-main__list-item__link-text">Windenergie</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/energieerzeugung/konventionelle-kraftwerke/" ><span class="navigation-main__list-item__link-text">Konventionelle Kraftwerke</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/branchennews/personalia/" ><span class="navigation-main__list-item__link-text">Personalia</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/branchennews/wirtschaftsnachrichten/" ><span class="navigation-main__list-item__link-text">Wirtschaftsnachrichten</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/branchennews/grosshandel/" ><span class="navigation-main__list-item__link-text">Großhandel</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/branchennews/verbaende/" ><span class="navigation-main__list-item__link-text">Verbände</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/branchennews/interviews/" ><span class="navigation-main__list-item__link-text">Interviews</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/branchennews/events-messen/" ><span class="navigation-main__list-item__link-text">Events &amp; Messen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/branchennews/whitepaper/" ><span class="navigation-main__list-item__link-text">Whitepaper</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/newsrooms/" ><span class="navigation-main__list-item__link-text">Newsrooms</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/multimedia-2/" ><span class="navigation-main__list-item__link-text">Multimedia</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://elektropraxis.at/multimedia-2/#photos" ><span class="navigation-main__list-item__link-text">Fotostrecken</span></a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/prime/" >
                        PRIME
                    </a></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://elektropraxis.at/elektrotechnik/" >
                        Elektrotechnik
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/elektrotechnik/licht/" >
                        Licht
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/elektrotechnik/smart-home/" >
                        Smart Home
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/elektrotechnik/elektroinstallation/" >
                        Elektroinstallation
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/elektrotechnik/e-mobilitaet/" >
                        E-Mobilität
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/elektrotechnik/werkzeuge/" >
                        Werkzeuge
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/elektrotechnik/gebaeudeautomation/" >
                        Gebäudeautomation
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/elektrotechnik/brandschutz-zutritt/" >
                        Brandschutz/Zutritt
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://elektropraxis.at/energieversorgung/" >
                        Energieversorgung
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/energieversorgung/evus/" >
                        EVUs
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/energieversorgung/energiegemeinschaften/" >
                        Energiegemeinschaften
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/energieversorgung/energieverteilung/" >
                        Energieverteilung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/energieversorgung/energiespeicherung/" >
                        Energiespeicherung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/energieversorgung/infrastruktur/" >
                        Infrastruktur
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://elektropraxis.at/energieerzeugung/" >
                        Energieerzeugung
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/energieerzeugung/wasserkraft/" >
                        Wasserkraft
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/energieerzeugung/photovoltaik/" >
                        Photovoltaik
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/energieerzeugung/windenergie/" >
                        Windenergie
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/energieerzeugung/konventionelle-kraftwerke/" >
                        Konventionelle Kraftwerke
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://elektropraxis.at/branchennews/" >
                        Branchennews
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/branchennews/personalia/" >
                        Personalia
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/branchennews/wirtschaftsnachrichten/" >
                        Wirtschaftsnachrichten
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/branchennews/grosshandel/" >
                        Großhandel
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/branchennews/verbaende/" >
                        Verbände
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/branchennews/interviews/" >
                        Interviews
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/branchennews/events-messen/" >
                        Events &amp; Messen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/branchennews/whitepaper/" >
                        Whitepaper
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/newsrooms/" >
                        Newsrooms
                    </a></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://elektropraxis.at/multimedia-2/" >
                        Multimedia
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://elektropraxis.at/multimedia-2/#photos" >
                        Fotostrecken
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://elektropraxis.at/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=5" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://elektropraxis.at/">Startseite</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    Labor Strauss Gruppe: Neuer Leiter für Produktmanagement &amp; Marketing

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide has-recommendations">
        <div class="container">

            
            <div class="article__header">
                


        
                
    <h1>

    <span class="headline headline--topline">Personalia</span>


    <span class="headline headline--colon">: </span>

        
    <span class="headline headline--1">Labor Strauss Gruppe: Neuer Leiter für Produktmanagement & Marketing     </span>

    </h1>

                

                                    
                            

                            
                                                            
                                                                    
                                                    
                
                
                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                06.09.2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Lesezeit: weniger als eine Minute
                                    </div>
            
            <div class="teaser__content-meta-tags">
                                    <ul>
                                                    <li>
                                <a href="https://elektropraxis.at/thema/labor-strauss-gruppe/">
                                    <em>#</em>Labor Strauss Gruppe
                                </a>
                            </li>
                                                    <li>
                                <a href="https://elektropraxis.at/thema/sicherheitstechnik/">
                                    <em>#</em>Sicherheitstechnik
                                </a>
                            </li>
                                            </ul>
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    Peter Hoffmann übernimmt die Stelle beim Hersteller für Gefahrenmeldetechnik. Welche Geschäftsfelder er in seiner neuen Position strategisch ausbauen soll und welche Ziele er sich selbst gesetzt hat.
                </div>

                            </div>
            
                                                              
            <script type="application/ld+json">
              {
                  "@context": "https://schema.org",
                  "@type": ["Article", "NewsArticle"],
                  "mainEntityOfPage": {
                      "@type": "WebPage",
                      "@id": "https://elektropraxis.at/brandschutz-zutritt/labor-strauss-gruppe-neuer-leiter-fuer-produktmanagement-marketing/"
                  },
                  "headline": "Labor Strauss Gruppe: Neuer Leiter für Produktmanagement &amp; Marketing",
                  "image": "Peter Hoffmann _Labor Strauss",
                  "datePublished": "2022-09-06T12:04:00+02:00",
                  "dateModified": "2022-09-06T13:46:48+02:00",
                  "author": {
                      "@type": "Person",
                      "name": "Elektropraxis@Punktum Redaktion"
                  },
                  "publisher": {
                      "name": "WEKA Industrie Medien GmbH",
                      "@type": "Organization",
                      "logo": {
                          "@type": "ImageObject",
                          "url": ""
                      }
                  },
                  "description": "{{ seomatic.helper.extractTextFromField(entry.teaser) }}",
                  "isAccessibleForFree": "True",
                  "hasPart":
                  {
                      "@type": "WebPageElement",
                      "isAccessibleForFree": "True",
                      "cssSelector" : ".content-behind-paywall"
                  }
              }
              </script>
            
                            
              <div class="content-behind-paywall" >

                                
                                                                                                                    
                        
    
                    
                                                
                                
                                <div id="blockid-2348206">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Ing. <strong>Peter Hoffmann</strong>, MBA ist neuer <strong>Leiter für Produktmanagement und Marketing</strong> bei der <a href="https://elektropraxis.at/thema/labor-strauss-gruppe/">Labor Strauss Gruppe</a> (LST), einem europäischen Hersteller für Gefahrenmeldetechnik. Zu den Aufgaben des Vertriebs- und Marketingexperten zählen neben dem strategischen Ausbau der Geschäftsfelder Brandmeldeanlagen, Löschsteuersysteme und <a href="https://elektropraxis.at/elektrotechnik/aesthetische-sicherheit/">Notbeleuchtung</a> auch die <strong>Vertiefung der Zusammenarbeit</strong> zwischen den Bereichen an allen elf Standorten. <br></p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                                                        



<div class="ad visible--lg visible--xl article-leaderboard" data-label="ad--leaderboard" data-ad-type="leaderboard">    </div>
                
                                
                                                
                                
                                <div id="blockid-2348207">
                    

<section data-label="quote" class="quote block">
    <div class="quote__content">

        <div class="quote__content-text">
                            


                
    
                <span class="icon icon--quote quote__icon" aria-label="quote"><svg class="icon__svg" width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.75 11.227a5.538 5.538 0 01-.455-2.258c0-3.233 2.841-5.98 5.455-7.2L7.84 0C2.558 2.38 0 6.65 0 11.471 0 14.888 1.761 18 5 18c2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.647-3.417-3.295-3.417-.682 0-1.307.183-1.875.671zm11.08 0a5.539 5.539 0 01-.455-2.258c0-3.233 2.84-5.98 5.454-7.2L18.92 0c-5.284 2.38-7.84 6.65-7.84 11.471 0 3.417 1.76 6.529 5 6.529 2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.648-3.417-3.296-3.417-.681 0-1.306.183-1.875.671z" fill="#252525"/></svg></span>

    

                <div class="quote__wrapper">
                    <blockquote class="quote__quote text--richtext text--style-italic">
                        Mein klares Ziel ist es, die Reputation und Bekanntheit des Unternehmens als innovativer Komplettanbieter weiter zu steigern und die Digitalisierung in allen Bereichen konsequent voranzutreiben.
                    </blockquote>
                                            <span class="quote__credit text--style-italic">
                            Peter Hoffmann, Leiter für Produktmanagement und Marketing bei LST
                        </span>
                                    </div>
            
            
        </div>

    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2348208">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p>Der gebürtige Burgenländer bringt mehr als 20 Jahre Erfahrung in Vertrieb, Produktmanagement und Marketing mit. In seiner neuen Rolle als Leiter Produktmanagement und Marketing unterstützt er das Unternehmen hinsichtlich <strong>Digitalisierung und Internationalisierung</strong> und zeichnet für den strategischen Ausbau im Bereich Brandmeldeanlagen, Löschsteuersysteme und Notbeleuchtung sowie insbesondere die Verknüpfung zwischen Produktmanagement und Marketing verantwortlich. <br></p>
<p>Zuvor war der gelernte Nachrichtentechniker, der zudem einen MBA für Generalmanagement erworben hat, bei mehreren Unternehmen im Vertrieb tätig, darunter auch im Bereich Brandschutz, und anschließend viele Jahre als Produkt- und Marketingmanager bei <a href="https://elektropraxis.at/thema/rittal/">Rittal</a>. „Wir freuen uns, mit Peter Hoffmann einen versierten Manager an Bord zu holen, dem das Thema Brandschutz vertraut ist“, so Dipl.-Ing. <strong>Stefan Friedl</strong>, Geschäftsführer von Labor Strauss, über den Neuzugang. <br></p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
                
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="Privat">
                
                                                                                                <img
                            data-src="/imager/media/elektropraxis/2348102/Labor-Strauss_Peter-Hoffmann-c-Privat_64c1dfa8f48a0a07f6af106086256586.jpg"
                            data-srcset="/imager/media/elektropraxis/2348102/Labor-Strauss_Peter-Hoffmann-c-Privat_64c1dfa8f48a0a07f6af106086256586.jpg 640w"
                            sizes="100vw"
                            alt="Peter Hoffmann"
                            title="&copy; Privat" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        Peter Hoffmann, Leiter für Produktmanagement und Marketing bei LST  
                        -  
                        &copy; Privat                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2348210">
                    

<section data-label="content-section" class="content-section block--highlight">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Gut zu wissen: Über die Labor Strauss Gruppe     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Die <strong>Labor Strauss Gruppe </strong>mit Stammsitz in Österreich wurde 1924 gegründet, beschäftigt rund 240 Mitarbeitende an elf Standorten und exportiert in mehr als 40 Länder der Welt. Das familiengeführte Unternehmen verfügt zudem auch über Expertise im Bereich Planung, Inbetriebnahme, Service sowie Wartung und bietet Schulungen an.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                        
                
              </div>

            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Erstveröffentlichung</div>
        <div class="article-meta__value">06.09.2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Letzte Aktualisierung</div>
        <div class="article-meta__value">06.09.2022</div>
    </div>

        
            <div class="article-meta__field article-meta__author">
                            
                        
        
    
        
            <a href="https://elektropraxis.at/autoren/elektropraxis-punktum-redaktion/" class="author author--information ">
                


    <div class="avatar ">
        
                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/elektropraxis/Design-ohne-Titel1_2022-05-24-142655_wthb_3211112236abbb111bc387964415dc3f.png"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/elektropraxis/Design-ohne-Titel1_2022-05-24-142655_wthb_3211112236abbb111bc387964415dc3f.png 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">Elektropraxis@Punktum Redaktion</div>
                </div>
            </a>

        
    
                    </div>
        </section>

        </div>
    </div>

            
                                                                
        
                            
        <div class="container container--wide">
            
    

                                                                                                                                                                                                                
<div
    class="vue--evergreens-app"
    data-config="{&quot;headline&quot;:&quot;Weitere interessante Artikel&quot;,&quot;teaserText&quot;:&quot;&quot;,&quot;loadInitialSet&quot;:true,&quot;initialLoadLimit&quot;:4,&quot;fallbackEntries&quot;:[{&quot;id&quot;:2261125,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Zutrittskontrolle&quot;,&quot;title&quot;:&quot;G\u00fcnstige Erweiterung f\u00fcr die Zutrittskontrolle&quot;,&quot;teaser&quot;:&quot;Siedle bringt zus\u00e4tzliche Schaltkontakte f\u00fcr T\u00fcrsteuerung und andere Funktionen auf den Markt. Damit wird der Ausbau des Zutritts-Kontrollsystems einfacher und billiger.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/2260886\/siedle_secure_extension_47420_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/elektropraxis\/2260886\/siedle_secure_extension_47420_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/2260886\/siedle_secure_extension_47420_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/2260886\/siedle_secure_extension_47420_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;SE 600-0&quot;,&quot;title&quot;:&quot;Siedle secure extension 47420&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Siedle&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/brandschutz-zutritt\/guenstige-erweiterung-fuer-die-zutrittskontrolle-2\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/2260886\/siedle_secure_extension_47420_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/elektropraxis\/2260886\/siedle_secure_extension_47420_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/2260886\/siedle_secure_extension_47420_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/2260886\/siedle_secure_extension_47420_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;SE 600-0&quot;,&quot;title&quot;:&quot;Siedle secure extension 47420&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Siedle&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/brandschutz-zutritt\/guenstige-erweiterung-fuer-die-zutrittskontrolle-2\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/brandschutz-zutritt\/guenstige-erweiterung-fuer-die-zutrittskontrolle-2\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Sicherheitstechnik&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/sicherheitstechnik\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-22 12:05:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2146391,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Smart Home&quot;,&quot;title&quot;:&quot;Sind Schl\u00fcssel bald ein Ding der Vergangenheit?&quot;,&quot;teaser&quot;:&quot;Infineon ebnet den Weg f\u00fcr intelligente Schl\u00f6sser, die ganz ohne Schl\u00fcssel auskommen. Durch Energy Harvesting ziehen sie die ben\u00f6tigte Energie k\u00fcnftig kontaktlos \u00fcber das Mobiltelefon und verzichten damit auf Batterien.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/2146808\/IMG_0627_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/elektropraxis\/2146808\/IMG_0627_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/2146808\/IMG_0627_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/2146808\/IMG_0627_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Ein Smartphone, neben dem ein Schloss mit NFC-Sensor steht.&quot;,&quot;title&quot;:&quot;Infineon_intelligentes Schloss&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Infineon&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/sind-schluessel-bald-ein-ding-der-vergangenheit\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/2146808\/IMG_0627_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/elektropraxis\/2146808\/IMG_0627_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/2146808\/IMG_0627_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/2146808\/IMG_0627_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Ein Smartphone, neben dem ein Schloss mit NFC-Sensor steht.&quot;,&quot;title&quot;:&quot;Infineon_intelligentes Schloss&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Infineon&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/sind-schluessel-bald-ein-ding-der-vergangenheit\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/sind-schluessel-bald-ein-ding-der-vergangenheit\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Geb\u00e4udetechnik&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/gebaeudetechnik\/&quot;},{&quot;title&quot;:&quot;Sicherheitstechnik&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/sicherheitstechnik\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-07-27 15:42:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2066998,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Brandschutz&quot;,&quot;title&quot;:&quot;Brandfallabschaltung von PV-Aufdachanlagen&quot;,&quot;teaser&quot;:&quot;Mit den PV Next Feuerwehrschaltern bietet Weidm\u00fcller eine platz- und energiesparende L\u00f6sung f\u00fcr den Brandfall.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/2067210\/2022_04_PR_PV_Next_Fireman_Switch-1-1_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/elektropraxis\/2067210\/2022_04_PR_PV_Next_Fireman_Switch-1-1_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/2067210\/2022_04_PR_PV_Next_Fireman_Switch-1-1_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/2067210\/2022_04_PR_PV_Next_Fireman_Switch-1-1_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Grafik eines Hauses, an der der Ort des Feuerwehrschalters eingezeichnet ist.&quot;,&quot;title&quot;:&quot;Weidm\u00fcller_PV Next Fireman Switch_1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Weidm\u00fcller&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/brandfallabschaltung-von-pv-aufdachanlagen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/2067210\/2022_04_PR_PV_Next_Fireman_Switch-1-1_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/elektropraxis\/2067210\/2022_04_PR_PV_Next_Fireman_Switch-1-1_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/2067210\/2022_04_PR_PV_Next_Fireman_Switch-1-1_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/2067210\/2022_04_PR_PV_Next_Fireman_Switch-1-1_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Grafik eines Hauses, an der der Ort des Feuerwehrschalters eingezeichnet ist.&quot;,&quot;title&quot;:&quot;Weidm\u00fcller_PV Next Fireman Switch_1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Weidm\u00fcller&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/brandfallabschaltung-von-pv-aufdachanlagen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/brandfallabschaltung-von-pv-aufdachanlagen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Brandschutz&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/brandschutz\/&quot;},{&quot;title&quot;:&quot;Schalter &amp; Steckdosen&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/schalter-steckdosen\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-07-15 08:43:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1940326,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Safety&quot;,&quot;title&quot;:&quot;Sicherer USV-Shutdown bei elektrischen Gro\u00dfanlagen&quot;,&quot;teaser&quot;:&quot;Eine von BellEquip gemeinsam mit einem Maschinenbaukunden entwickelte USV-Konfiguration gew\u00e4hrleistet erstmals einen geordneten Shutdown f\u00fcr verschiedenste Betriebssysteme.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1940670\/BellEquip-Techniker-Konfiguration_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/elektropraxis\/1940670\/BellEquip-Techniker-Konfiguration_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1940670\/BellEquip-Techniker-Konfiguration_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1940670\/BellEquip-Techniker-Konfiguration_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Bellequip USV&quot;,&quot;title&quot;:&quot;Bell Equip Techniker Konfiguration&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;SCHINDLER KLAUS&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektroinstallation\/sicherer-usv-shutdown-bei-elektrischen-grossanlagen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1940670\/BellEquip-Techniker-Konfiguration_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/elektropraxis\/1940670\/BellEquip-Techniker-Konfiguration_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1940670\/BellEquip-Techniker-Konfiguration_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1940670\/BellEquip-Techniker-Konfiguration_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Bellequip USV&quot;,&quot;title&quot;:&quot;Bell Equip Techniker Konfiguration&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;SCHINDLER KLAUS&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektroinstallation\/sicherer-usv-shutdown-bei-elektrischen-grossanlagen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektroinstallation\/sicherer-usv-shutdown-bei-elektrischen-grossanlagen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Sicherheitstechnik&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/sicherheitstechnik\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-06-27 13:35:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1673551,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Test- und Messtechnik&quot;,&quot;title&quot;:&quot;Fluke er\u00f6ffnet neuen europ\u00e4ischen Hauptsitz&quot;,&quot;teaser&quot;:&quot;Die Zentrale in Eindhoven, Niederlande wartet au\u00dferdem mit einem 400 Quadratmeter gro\u00dfen Experience Center auf. Dort werden die einzelnen Einsatzbereiche der Fluke Werkzeuge praxisnah abgebildet.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1674415\/FLU018-image-1_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/elektropraxis\/1674415\/FLU018-image-1_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1674415\/FLU018-image-1_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1674415\/FLU018-image-1_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Blick in das Experience Center.&quot;,&quot;title&quot;:&quot;Fluke_Experience Center_1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Fluke&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/fluke-eroeffnet-neuen-europaeischen-hauptsitz\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1674415\/FLU018-image-1_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/elektropraxis\/1674415\/FLU018-image-1_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1674415\/FLU018-image-1_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1674415\/FLU018-image-1_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Blick in das Experience Center.&quot;,&quot;title&quot;:&quot;Fluke_Experience Center_1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Fluke&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/fluke-eroeffnet-neuen-europaeischen-hauptsitz\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/fluke-eroeffnet-neuen-europaeischen-hauptsitz\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Messtechnik&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/messtechnik\/&quot;},{&quot;title&quot;:&quot;Sicherheitstechnik&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/sicherheitstechnik\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-16 11:30:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1665249,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Brandschutz&quot;,&quot;title&quot;:&quot;\u00c4sthetische Sicherheit&quot;,&quot;teaser&quot;:&quot;In den zwei neuen Leuchtenserien \u201eUnique\u201c aus Edelstahl sowie \u201eA-Line\u201c aus Aluminium-Druckguss f\u00fchrt die Labor Strauss Gruppe Design und Sicherheit zusammen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1665542\/Labor-Strauss-Gruppe_UNIQUE_f695ef93be80d035e366244cfc82aa93.png 767w, \/imager\/media\/elektropraxis\/1665542\/Labor-Strauss-Gruppe_UNIQUE_7d1e37bdd621a23f7ebdae1040c830ba.png 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1665542\/Labor-Strauss-Gruppe_UNIQUE_f695ef93be80d035e366244cfc82aa93.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1665542\/Labor-Strauss-Gruppe_UNIQUE_7d1e37bdd621a23f7ebdae1040c830ba.png&quot;,&quot;alt&quot;:&quot;Rettungszeichenleuchte&quot;,&quot;title&quot;:&quot;Labor Strauss Gruppe UNIQUE&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Labor Strauss&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/aesthetische-sicherheit\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1665542\/Labor-Strauss-Gruppe_UNIQUE_92a4c8644762ff64686e4b7ea72db9b4.png 767w, \/imager\/media\/elektropraxis\/1665542\/Labor-Strauss-Gruppe_UNIQUE_2570cadef375e0b494de33f9a88ed1ab.png 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1665542\/Labor-Strauss-Gruppe_UNIQUE_92a4c8644762ff64686e4b7ea72db9b4.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1665542\/Labor-Strauss-Gruppe_UNIQUE_2570cadef375e0b494de33f9a88ed1ab.png&quot;,&quot;alt&quot;:&quot;Rettungszeichenleuchte&quot;,&quot;title&quot;:&quot;Labor Strauss Gruppe UNIQUE&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Labor Strauss&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/aesthetische-sicherheit\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/aesthetische-sicherheit\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Sicherheitstechnik&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/sicherheitstechnik\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-13 11:31:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1545405,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Genossenschaft&quot;,&quot;title&quot;:&quot;Zwei neue Mitglieder f\u00fcr GFT Austria&quot;,&quot;teaser&quot;:&quot;Der genossenschaftliche Einkaufsverbund f\u00fcr ITK- und Sicherheitstechnik begr\u00fc\u00dft mit Keider Elektro und SAR Anlagenbau zwei neue Mitglieder in seiner Mitte.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1545439\/SAR_019_b42ecb86a68297d6f7c2cb75bcf69cfd.JPG 767w, \/imager\/media\/elektropraxis\/1545439\/SAR_019_689868c9b16f812c302e08084d6d97c3.JPG 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1545439\/SAR_019_b42ecb86a68297d6f7c2cb75bcf69cfd.JPG&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1545439\/SAR_019_689868c9b16f812c302e08084d6d97c3.JPG&quot;,&quot;alt&quot;:&quot;Roman Prinz (links) und Ing. Arno Reisinger, Gesch\u00e4ftsf\u00fchrer der SAR Anlagenbau GmbH&quot;,&quot;title&quot;:&quot;SAR 019&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;SAR Anlagenbau GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/branchennews\/zwei-neue-mitglieder-fuer-gft-austria\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1545439\/SAR_019_48f983c67206c35bf4ae0423c0c5f793.JPG 767w, \/imager\/media\/elektropraxis\/1545439\/SAR_019_c37a07f11d2a3ac447490f19c4d565c5.JPG 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1545439\/SAR_019_48f983c67206c35bf4ae0423c0c5f793.JPG&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1545439\/SAR_019_c37a07f11d2a3ac447490f19c4d565c5.JPG&quot;,&quot;alt&quot;:&quot;Roman Prinz (links) und Ing. Arno Reisinger, Gesch\u00e4ftsf\u00fchrer der SAR Anlagenbau GmbH&quot;,&quot;title&quot;:&quot;SAR 019&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;SAR Anlagenbau GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/branchennews\/zwei-neue-mitglieder-fuer-gft-austria\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/branchennews\/zwei-neue-mitglieder-fuer-gft-austria\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;ITK&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/itk\/&quot;},{&quot;title&quot;:&quot;Sicherheitstechnik&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/sicherheitstechnik\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-04-29 13:23:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1430332,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Telenot und myGekko&quot;,&quot;title&quot;:&quot;Kooperation f\u00fcr smarte Geb\u00e4udeautomation&quot;,&quot;teaser&quot;:&quot;Die gemeinsamen Smart Building-L\u00f6sungen mit zertifizierter Sicherheit verbinden Energiemanagement, Komfort und Sicherheit f\u00fcr jede Geb\u00e4udeart.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1430506\/Pressebild_3_Telenot_myGekko_ev_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/elektropraxis\/1430506\/Pressebild_3_Telenot_myGekko_ev_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1430506\/Pressebild_3_Telenot_myGekko_ev_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1430506\/Pressebild_3_Telenot_myGekko_ev_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Bild eines modernen Baukomplexes bei Nacht.&quot;,&quot;title&quot;:&quot;Telenot_myGekko&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Telenot Electronic GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/kooperation-fuer-smarte-gebaeudeautomation\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1430506\/Pressebild_3_Telenot_myGekko_ev_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/elektropraxis\/1430506\/Pressebild_3_Telenot_myGekko_ev_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1430506\/Pressebild_3_Telenot_myGekko_ev_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1430506\/Pressebild_3_Telenot_myGekko_ev_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Bild eines modernen Baukomplexes bei Nacht.&quot;,&quot;title&quot;:&quot;Telenot_myGekko&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Telenot Electronic GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/kooperation-fuer-smarte-gebaeudeautomation\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/kooperation-fuer-smarte-gebaeudeautomation\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Deals &amp; Projekte&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/deals-projekte\/&quot;},{&quot;title&quot;:&quot;Geb\u00e4udetechnik&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/gebaeudetechnik\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-03-30 17:25:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1399616,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Sicherheitstechnik&quot;,&quot;title&quot;:&quot;Das war die Geb\u00e4udesicherheit22&quot;,&quot;teaser&quot;:&quot;Das virtuelle Event des Experten f\u00fcr Geb\u00e4udesicherheitstechnik lockte mehr als 300 Teilnehmende. Ein R\u00fcckblick.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1399907\/Gebaeudesicherheit221-der-Labor-Strauss-Gruppe-scaled_a1ade51884b52f66c1e7940ecec965bf.jpg 767w, \/imager\/media\/elektropraxis\/1399907\/Gebaeudesicherheit221-der-Labor-Strauss-Gruppe-scaled_78f2940fd262f226bd610223ca1cb98f.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1399907\/Gebaeudesicherheit221-der-Labor-Strauss-Gruppe-scaled_a1ade51884b52f66c1e7940ecec965bf.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1399907\/Gebaeudesicherheit221-der-Labor-Strauss-Gruppe-scaled_78f2940fd262f226bd610223ca1cb98f.jpg&quot;,&quot;alt&quot;:&quot;Geb\u00e4udesicherheit22 der Labor Strauss Gruppe \u2013 v.l.n.r.: Andreas Schumacher (Produktmanager), Stefan Friedl (Gesch\u00e4ftsf\u00fchrer Labor Strauss Gruppe), Christian Taferner (Produktmanager), Benjamin Walter (Produktmanager)&quot;,&quot;title&quot;:&quot;Gebaeudesicherheit221 der Labor Strauss Gruppe scaled&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Labor Strauss&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/das-war-die-gebaeudesicherheit22\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1399907\/Gebaeudesicherheit221-der-Labor-Strauss-Gruppe-scaled_bc596f192661ef794b3209e117f6a011.jpg 767w, \/imager\/media\/elektropraxis\/1399907\/Gebaeudesicherheit221-der-Labor-Strauss-Gruppe-scaled_7adb88c917677a2c3077f0c399a3a9cb.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1399907\/Gebaeudesicherheit221-der-Labor-Strauss-Gruppe-scaled_bc596f192661ef794b3209e117f6a011.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1399907\/Gebaeudesicherheit221-der-Labor-Strauss-Gruppe-scaled_7adb88c917677a2c3077f0c399a3a9cb.jpg&quot;,&quot;alt&quot;:&quot;Geb\u00e4udesicherheit22 der Labor Strauss Gruppe \u2013 v.l.n.r.: Andreas Schumacher (Produktmanager), Stefan Friedl (Gesch\u00e4ftsf\u00fchrer Labor Strauss Gruppe), Christian Taferner (Produktmanager), Benjamin Walter (Produktmanager)&quot;,&quot;title&quot;:&quot;Gebaeudesicherheit221 der Labor Strauss Gruppe scaled&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Labor Strauss&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/das-war-die-gebaeudesicherheit22\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/elektrotechnik\/das-war-die-gebaeudesicherheit22\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Beleuchtung&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/beleuchtung\/&quot;},{&quot;title&quot;:&quot;Brandschutz&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/brandschutz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-03-21 11:00:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1385773,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Interview mit dem GFT-Management&quot;,&quot;title&quot;:&quot;\u201eKuchen statt Kr\u00fcmel\u201c&quot;,&quot;teaser&quot;:&quot;Seit gut einem Jahr ist die GFT in \u00d6sterreich vertreten. Wie der genossenschaftliche Einkaufsverbund f\u00fcr ITK- und Sicherheitstechnik den Mitgliedern ein gr\u00f6\u00dferes St\u00fcck vom Kuchen sichert, erl\u00e4utern GFT-Austria-Gesch\u00e4ftsf\u00fchrer G\u00fcnter Rappan sowie die GFT-Vorst\u00e4nde Rudolf H. Saken und Stefan Touchard.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1385846\/GFT1_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/elektropraxis\/1385846\/GFT1_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1385846\/GFT1_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1385846\/GFT1_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Rudolf H. Saken&quot;,&quot;title&quot;:&quot;GFT_Rudolf H. Saken&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;GFT&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/branchennews\/kuchen-statt-kruemel\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/elektropraxis\/1385846\/GFT1_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/elektropraxis\/1385846\/GFT1_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1385846\/GFT1_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/elektropraxis\/1385846\/GFT1_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Rudolf H. Saken&quot;,&quot;title&quot;:&quot;GFT_Rudolf H. Saken&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;GFT&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/branchennews\/kuchen-statt-kruemel\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/elektropraxis.at\/branchennews\/kuchen-statt-kruemel\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;ITK&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/itk\/&quot;},{&quot;title&quot;:&quot;Sicherheitstechnik&quot;,&quot;url&quot;:&quot;https:\/\/elektropraxis.at\/thema\/sicherheitstechnik\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-03-16 15:03:00&quot;,&quot;articleContent&quot;:[]}],&quot;hasAds&quot;:true,&quot;gqlVariables&quot;:{&quot;section&quot;:&quot;articles&quot;,&quot;showOnHomePage&quot;:null,&quot;evergreen&quot;:true,&quot;relatedToEntries&quot;:[{&quot;id&quot;:[765984]}],&quot;id&quot;:[&quot;not&quot;,2347599]}}"
>
    <div class="loading-spinner"></div>
</div>
        </div>
    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Werbung schließen">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                
            </div>
            <div class="footer-head__social-navigation">
                
                                    <a class="social-media-link" href="https://www.facebook.com/elektropraxis" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/prime/">
                        PRIME
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/elektrotechnik/">
                        Elektrotechnik
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/elektrotechnik/licht/">
                        Licht
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/elektrotechnik/smart-home/">
                        Smart Home
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/elektrotechnik/elektroinstallation/">
                        Elektroinstallation
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/elektrotechnik/e-mobilitaet/">
                        E-Mobilität
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/elektrotechnik/werkzeuge/">
                        Werkzeuge
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/elektrotechnik/gebaeudeautomation/">
                        Gebäudeautomation
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/elektrotechnik/brandschutz-zutritt/">
                        Brandschutz/Zutritt
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/energieversorgung/">
                        Energieversorgung
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/energieversorgung/evus/">
                        EVUs
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/energieversorgung/energiegemeinschaften/">
                        Energiegemeinschaften
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/energieversorgung/energieverteilung/">
                        Energieverteilung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/energieversorgung/energiespeicherung/">
                        Energiespeicherung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/energieversorgung/infrastruktur/">
                        Infrastruktur
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/energieerzeugung/">
                        Energieerzeugung
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/energieerzeugung/wasserkraft/">
                        Wasserkraft
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/energieerzeugung/photovoltaik/">
                        Photovoltaik
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/energieerzeugung/windenergie/">
                        Windenergie
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/energieerzeugung/konventionelle-kraftwerke/">
                        Konventionelle Kraftwerke
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/branchennews/">
                        Branchennews
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/branchennews/personalia/">
                        Personalia
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/branchennews/wirtschaftsnachrichten/">
                        Wirtschaftsnachrichten
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/branchennews/grosshandel/">
                        Großhandel
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/branchennews/verbaende/">
                        Verbände
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/branchennews/interviews/">
                        Interviews
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/branchennews/events-messen/">
                        Events &amp; Messen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/branchennews/whitepaper/">
                        Whitepaper
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/newsrooms/">
                        Newsrooms
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/multimedia-2/">
                        Multimedia
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://elektropraxis.at/multimedia-2/#photos">
                        Fotostrecken
                    </a></li></ul></li></ul>        </div>

                        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/elektropraxis/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Verlags-Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/mitgliedschaft/" >
                            Werden Sie Mitglied
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Unsere Newsletter
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            Alle Abos auf einen Blick
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Besuchen Sie unsere Events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Unsere Mediadaten
                        </a></li></ul>    </div>
        </div>
            </div>

    
    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://elektropraxis.at/datenschutz/" >
                            Datenschutz
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://elektropraxis.at/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://elektropraxis.at/impressum/" >
                            Impressum
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://elektropraxis.at/kontakt/" >
                            Kontakt
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Notwendige Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Notwendig
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese sind für den Betrieb unserer Website zwingend erforderlich (Session-Cookies) und können in Ihren Systemen nicht deaktiviert werden. In der Regel werden diese Cookies nur als Reaktion auf von Ihnen getätigte Aktionen gesetzt, die einer Dienstanforderung (z. B. Login, Merken von Artikeln, Follow-Funktionen, Absenden von Formularen etc.) entsprechen.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytische Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Mit diesen Cookies haben wir die Möglichkeit, Daten &amp; Informationen über das Nutzungsverhalten der Besucher unserer Websites zu sammeln, diese dienen ausschließlich der Verbesserung der Funktionalität der Websites.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Funktionale Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Funktional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies werden für bestimmte Funktionalitäten unserer Websites verwendet, z. B. um einen besseren Navigationsfluss auf unseren Websites vorzuschlagen oder Ihnen personalisierte und relevante Informationen aufzuzeigen (bspw. „interessensbasierte Werbeanzeigen“).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting-Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies erfassen Ihren Besuch auf unseren Websites, die Seiten, die Sie besucht haben, und die Links, die Sie ausgeführt haben. Wir werden diese Informationen benutzen, um unsere Websites und die Werbung, die Sie angezeigt bekommen, auf Ihre Interessen zuzuschneiden.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Speichern</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Schließen</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    






        
    <h6 class="headline headline--3">Cookie-Einstellungen     </h6>


                    <p>Wir verwenden Cookies, um Ihnen den bestmöglichen Service zu gewährleisten und unsere Website für Sie zu verbessern.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Einverstanden</span></button>

                        


<button type="button" id="cookie-consent-decline" class="button button--primary"><span class="button__text">Ich bin nicht einverstanden</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Einstellungen</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/datenschutz#nomodal">Datenschutz</a> &nbsp; <a href="/impressum#nomodal">Impressum</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Schließen"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"Wonach suchen Sie?","search.form.daterange.label":"Zeitraum eingrenzen","search.form.daterange.all":"Alle","search.form.daterange.week":"7 Tage","search.form.daterange.month":"30 Tage","search.form.daterange.year":"1 Jahr","search.result.headline":"Suchergebnisse f\u00fcr \u201e{query}\u201c","search.result.pageinfo":"Seite {page} von {pages}","search.noresult.headline":"Ihre Suche nach \u201e{query}\u201c hat leider keine Ergebnisse geliefert.","search.error.headline":"Bei der Suche ist leider ein Fehler aufgetreten","search.error.subline":"Bitte versuchen Sie es noch einmal.","article.readingtime.fe":"Lesezeit: weniger als eine Minute|Lesezeit: ca. {minutes} Minuten"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=1048"></script>

    <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2022","creator":{"@id":"#creator"},"dateModified":"2022-09-06T13:46:48+02:00","datePublished":"2022-09-06T12:04:00+02:00","description":"Peter Hoffmann übernimmt die Stelle beim Hersteller für Gefahrenmeldetechnik. Welche Geschäftsfelder er in seiner neuen Position strategisch ausbauen soll und welche Ziele er sich selbst gesetzt hat.","headline":"Labor Strauss Gruppe: Neuer Leiter für Produktmanagement & Marketing","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/elektropraxis/_1200x630_crop_center-center_82_none/Labor-Strauss_Peter-Hoffmann-c-Privat.jpg?mtime=1662459249"},"inLanguage":"de","mainEntityOfPage":"https://elektropraxis.at/brandschutz-zutritt/labor-strauss-gruppe-neuer-leiter-fuer-produktmanagement-marketing/","name":"Labor Strauss Gruppe: Neuer Leiter für Produktmanagement & Marketing","publisher":{"@id":"#creator"},"url":"https://elektropraxis.at/brandschutz-zutritt/labor-strauss-gruppe-neuer-leiter-fuer-produktmanagement-marketing/"},{"@id":"#identity","@type":"WebPage","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"inLanguage":"de","name":"WEKA Industrie Medien GmbH"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://elektropraxis.at/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://elektropraxis.at/brandschutz-zutritt/labor-strauss-gruppe-neuer-leiter-fuer-produktmanagement-marketing/","name":"Labor Strauss Gruppe: Neuer Leiter für Produktmanagement & Marketing","position":2}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-09-06T13:47:07+02:00 -->